<!DOCTYPE html>

<!--[if IE 6]>
	<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
	<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
	<html id="ie8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
	<html id="ie9" lang="en-US">
<![endif]-->
<!--[if (gt IE 9) | (!IE)  ]><!-->
	<html  lang="en-US">
<!--<![endif]-->

<head>

<meta charset="UTF-8" />

<title>Chemical Weapons Explosion In Syria: Another False Flag Attack By The Usual Perps (Video) :: The Last Great Stand</title>

<link rel="shortcut icon" href="https://thelastgreatstand.com/wp-content/themes/Builder-Thinner/lib/builder-core/favicons/builder.ico" />

<link rel="stylesheet" href="https://thelastgreatstand.com/wp-content/themes/Builder-Thinner/lib/builder-core/css/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://thelastgreatstand.com/wp-content/themes/Builder-Thinner-Custom/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://thelastgreatstand.com/wp-content/uploads/it-file-cache/builder-layouts/566ae0a1280dc.css?version=f6b38efedc83eeed0186c246f80a9b63" type="text/css" media="screen" />
<link rel="stylesheet" href="https://thelastgreatstand.com/wp-content/themes/Builder-Thinner/lib/builder-core/css/structure.css?ver=2" type="text/css" media="screen" />

<!--[if lt IE 7]>
	<script src="https://thelastgreatstand.com/wp-content/themes/Builder-Thinner/lib/builder-core/js/dropdown.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
	<script src="https://thelastgreatstand.com/wp-content/themes/Builder-Thinner/lib/builder-core/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thelastgreatstand.com/xmlrpc.php" />

<link rel='stylesheet' href='https://thelastgreatstand.com/wp-content/themes/Builder-Thinner/lib/builder-core/extensions/post-teasers-left/style.css' type='text/css' media='screen' />
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Last Great Stand &raquo; Feed" href="https://thelastgreatstand.com/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/thelastgreatstand.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/thelastgreatstand.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='f5c0ec60c64527f55554d5647cdef47d' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='The Last Great Stand' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/' />
<meta name='shareaholic:keywords' content='conspiracies, current events, elections, foreign affairs, lies, nsa, terrorism, united nations, war' />
<meta name='shareaholic:article_published_time' content='2017-04-11T22:21:03+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-04-11T22:21:03+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Voice of Reason' />
<meta name='shareaholic:site_id' content='f5c0ec60c64527f55554d5647cdef47d' />
<meta name='shareaholic:wp_version' content='7.8.0.6' />
<meta name='shareaholic:image' content='https://thelastgreatstand.com/wp-content/uploads/2017/04/Perps.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://thelastgreatstand.com/wp-content/uploads/2017/04/Perps.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thelastgreatstand.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://thelastgreatstand.com/wp-content/uploads/751/778/public/assets/css/939.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thelastgreatstand.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://thelastgreatstand.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://thelastgreatstand.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://thelastgreatstand.com/wp-content/uploads/751/882/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://thelastgreatstand.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thelastgreatstand.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contactbuddy_css-css'  href='https://thelastgreatstand.com/wp-content/plugins/contactbuddy-by-pluginbuddycom/css/contactbuddy.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "https://thelastgreatstand.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "https:\/\/thelastgreatstand.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": true, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressFull", "templates_files": [ "https:\/\/thelastgreatstand.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:https:\/\/thelastgreatstand.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "https:\/\/thelastgreatstand.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style>      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://thelastgreatstand.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/uploads/751/778/public/assets/js/748.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/uploads/751/778/public/assets/js/845.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/uploads/751/778/public/assets/js/548.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/uploads/751/867/public/assets/js/advanced.js?ver=1.7.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/uploads/751/841/public/assets/js/736.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/uploads/751/745/988/727/557/126.js?ver=1.13'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<link rel='https://api.w.org/' href='https://thelastgreatstand.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelastgreatstand.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thelastgreatstand.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Real Back Story Behind U.S. Missile Attack On Syria (Video)' href='https://thelastgreatstand.com/2017/04/11/the-real-back-story-behind-u-s-missile-attack-on-syria-video/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/" />
<link rel='shortlink' href='https://thelastgreatstand.com/?p=61857' />
<link rel="alternate" type="application/json+oembed" href="https://thelastgreatstand.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelastgreatstand.com%2F2017%2F04%2F11%2Fchemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thelastgreatstand.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthelastgreatstand.com%2F2017%2F04%2F11%2Fchemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":61857,"post_name":"chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video","post_title":"Chemical Weapons Explosion In Syria: Another False Flag Attack By The Usual Perps (Video)","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":10,"name":"Conspiracies","slug":"conspiracies","term_group":0,"term_taxonomy_id":10,"taxonomy":"category","description":"","parent":0,"count":154,"filter":"raw","cat_ID":10,"category_count":154,"category_description":"","cat_name":"Conspiracies","category_nicename":"conspiracies","category_parent":0},{"term_id":8,"name":"Current events","slug":"current-events","term_group":0,"term_taxonomy_id":8,"taxonomy":"category","description":"","parent":0,"count":250,"filter":"raw","cat_ID":8,"category_count":250,"category_description":"","cat_name":"Current events","category_nicename":"current-events","category_parent":0},{"term_id":4,"name":"Elections","slug":"elections","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"","parent":0,"count":179,"filter":"raw","cat_ID":4,"category_count":179,"category_description":"","cat_name":"Elections","category_nicename":"elections","category_parent":0},{"term_id":11,"name":"Foreign affairs","slug":"foreign-affairs","term_group":0,"term_taxonomy_id":11,"taxonomy":"category","description":"","parent":0,"count":127,"filter":"raw","cat_ID":11,"category_count":127,"category_description":"","cat_name":"Foreign affairs","category_nicename":"foreign-affairs","category_parent":0},{"term_id":25,"name":"Lies, Lies, Lies","slug":"lies-lies-lies","term_group":0,"term_taxonomy_id":25,"taxonomy":"category","description":"Lies, Lies, Lies","parent":0,"count":236,"filter":"raw","cat_ID":25,"category_count":236,"category_description":"Lies, Lies, Lies","cat_name":"Lies, Lies, Lies","category_nicename":"lies-lies-lies","category_parent":0},{"term_id":27,"name":"NSA","slug":"nsa","term_group":0,"term_taxonomy_id":27,"taxonomy":"category","description":"NSA","parent":0,"count":33,"filter":"raw","cat_ID":27,"category_count":33,"category_description":"NSA","cat_name":"NSA","category_nicename":"nsa","category_parent":0},{"term_id":21,"name":"Terrorism","slug":"terrorism","term_group":0,"term_taxonomy_id":21,"taxonomy":"category","description":"Terrorism","parent":0,"count":35,"filter":"raw","cat_ID":21,"category_count":35,"category_description":"Terrorism","cat_name":"Terrorism","category_nicename":"terrorism","category_parent":0},{"term_id":26,"name":"United Nations","slug":"united-nations","term_group":0,"term_taxonomy_id":26,"taxonomy":"category","description":"United Nations","parent":0,"count":11,"filter":"raw","cat_ID":26,"category_count":11,"category_description":"United Nations","cat_name":"United Nations","category_nicename":"united-nations","category_parent":0},{"term_id":23,"name":"War","slug":"war","term_group":0,"term_taxonomy_id":23,"taxonomy":"category","description":"War","parent":0,"count":118,"filter":"raw","cat_ID":23,"category_count":118,"category_description":"War","cat_name":"War","category_nicename":"war","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="55244" async></script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script>advanced_ads_sticky_ads = new Array();</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:site_name" content="The Last Great Stand">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/">
<meta property="og:title" content="Chemical Weapons Explosion In Syria: Another False Flag Attack By The Usual Perps (Video)">
<meta property="og:description" content="Motive, motive, motive...or in this case, a lack of it. Fact is that Assad, well on the way to winning the civil war, had zero motives to use chemical weapons. And as we see now, the attack is being used not just to justify increased military action in Syria, but to vilify Russia as well.&hellip;">
<meta property="og:image" content="https://thelastgreatstand.com/wp-content/uploads/2017/04/Perps.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="495">
<meta property="og:image" content="https://thelastgreatstand.com/wp-content/uploads/2017/04/WHITE-HELMET.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:image" content="https://thelastgreatstand.com/wp-content/uploads/2017/04/Syria-1.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="495">
<meta property="article:published_time" content="2017-04-11T22:21:03+00:00">
<meta property="article:modified_time" content="2017-04-11T22:21:03+00:00">
<meta property="article:author" content="https://thelastgreatstand.com/author/reasonvoice/">
<meta property="article:section" content="Conspiracies">
<meta property="article:tag" content="Current events">
<meta property="article:tag" content="Elections">
<meta property="article:tag" content="Foreign affairs">
<meta property="article:tag" content="Lies, Lies, Lies">
<meta property="article:tag" content="NSA">
<meta property="article:tag" content="Terrorism">
<meta property="article:tag" content="United Nations">
<meta property="article:tag" content="War">
<meta property="fb:profile_id" content="1112101877">

<!-- BEGIN GADWP v4.9.6.2 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-76603542-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<meta name="p:domain_verify" content="6b31a4f095e1679feabe595069943b80"/>

</head>
<body data-rsssl=1 id="builder-layout-566ae0a1280dc" class="post-template-default single single-post postid-61857 single-format-standard builder-static builder-template-single builder-view-singular builder-view-post builder-view-post-61857">
<div class="builder-container-background-wrapper">
<div class="builder-container-outer-wrapper">
<div class="builder-container" id="builder-container-566ae0a1280dc">
<div class="builder-module-background-wrapper builder-module-header-background-wrapper builder-module-1-background-wrapper builder-module-header-1-background-wrapper builder-module-top-background-wrapper builder-module-header-last-background-wrapper builder-module-before-navigation-background-wrapper default-module-style-background-wrapper" id="builder-module-566ae0a128135-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-header-outer-wrapper builder-module-1-outer-wrapper builder-module-header-1-outer-wrapper builder-module-top-outer-wrapper builder-module-header-last-outer-wrapper builder-module-before-navigation-outer-wrapper default-module-style-outer-wrapper" id="builder-module-566ae0a128135-outer-wrapper">
<div class="builder-module builder-module-header builder-module-1 builder-module-header-1 builder-module-top builder-module-header-last builder-module-before-navigation default-module-style clearfix" id="builder-module-566ae0a128135" style="">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1 builder-module-sidebar-split builder-module-sidebar-with-element sidebar left clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-50-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-50">			<div class="textwidget"><div class="clickheretext"><a href="/older-posts">CLICK HERE <br /> FOR ANY POSTS <br /> BEFORE 2017!!!</a></div>

<div class="clickheretext-image"><img src="https://thelastgreatstand.com/wp-content/uploads/2016/09/layer-0.png" /></div></div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-element builder-module-column-2 clearfix">
<div class='site-title'><a href='https://thelastgreatstand.com'>The Last Great Stand</a></div>
<div class='site-tagline'><a href='https://thelastgreatstand.com'></a></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3 builder-module-sidebar-split builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-78-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-78">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header right 320 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-6273970477863520"
     data-ad-slot="3171964892"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-2-background-wrapper builder-module-navigation-1-background-wrapper builder-module-middle-background-wrapper builder-module-navigation-last-background-wrapper builder-module-before-content-background-wrapper builder-module-after-header-background-wrapper default-module-style-background-wrapper" id="builder-module-566ae0a12817d-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-2-outer-wrapper builder-module-navigation-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-navigation-last-outer-wrapper builder-module-before-content-outer-wrapper builder-module-after-header-outer-wrapper default-module-style-outer-wrapper" id="builder-module-566ae0a12817d-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-2 builder-module-navigation-1 builder-module-middle builder-module-navigation-last builder-module-before-content builder-module-after-header default-module-style clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-3" id="builder-module-566ae0a12817d" style="">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-menu-for-pages-container builder-module-navigation-menu-wrapper"><ul id="menu-menu-for-pages" class="menu"><li id="menu-item-45933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45933"><a href="https://thelastgreatstand.com/">Home</a></li>
<li id="menu-item-53110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53110"><a href="https://thelastgreatstand.com/categories">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-53111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53111"><a href="https://thelastgreatstand.com/category/birther/">Birther</a></li>
	<li id="menu-item-53112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53112"><a href="https://thelastgreatstand.com/category/conspiracies/">Conspiracies</a></li>
	<li id="menu-item-53113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53113"><a href="https://thelastgreatstand.com/category/constitutional/">Constitutional</a></li>
	<li id="menu-item-53114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53114"><a href="https://thelastgreatstand.com/category/current-events/">Current events</a></li>
	<li id="menu-item-53115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53115"><a href="https://thelastgreatstand.com/category/drones/">Drones</a></li>
	<li id="menu-item-53116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53116"><a href="https://thelastgreatstand.com/category/economic/">Economic</a></li>
	<li id="menu-item-53117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53117"><a href="https://thelastgreatstand.com/category/elections/">Elections</a></li>
	<li id="menu-item-53118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53118"><a href="https://thelastgreatstand.com/category/foreign-affairs/">Foreign affairs</a></li>
	<li id="menu-item-53119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53119"><a href="https://thelastgreatstand.com/category/fun-stuff/">Fun stuff</a></li>
	<li id="menu-item-53120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53120"><a href="https://thelastgreatstand.com/category/gun-control/">Gun control</a></li>
	<li id="menu-item-53121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53121"><a href="https://thelastgreatstand.com/category/healthcare/">Health care</a></li>
	<li id="menu-item-53122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53122"><a href="https://thelastgreatstand.com/category/liberal-insanity/">Liberal insanity</a></li>
	<li id="menu-item-53123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53123"><a href="https://thelastgreatstand.com/category/lies-lies-lies/">Lies, Lies, Lies</a></li>
	<li id="menu-item-53134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53134"><a href="https://thelastgreatstand.com/category/nsa/">NSA</a></li>
	<li id="menu-item-53135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53135"><a href="https://thelastgreatstand.com/category/racism/">Racism</a></li>
	<li id="menu-item-53136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53136"><a href="https://thelastgreatstand.com/category/tea-party/">Tea Party</a></li>
	<li id="menu-item-53137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53137"><a href="https://thelastgreatstand.com/category/terrorism/">Terrorism</a></li>
	<li id="menu-item-53138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53138"><a href="https://thelastgreatstand.com/category/united-nations/">United Nations</a></li>
	<li id="menu-item-53139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53139"><a href="https://thelastgreatstand.com/category/war/">War</a></li>
</ul>
</li>
<li id="menu-item-45936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45936"><a href="https://thelastgreatstand.com/watch/">Watch</a></li>
<li id="menu-item-45938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45938"><a href="https://thelastgreatstand.com/survival-tools/">SURVIVAL TOOLS</a></li>
<li id="menu-item-45935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45935"><a href="https://thelastgreatstand.com/events/">Events</a></li>
<li id="menu-item-45939" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-45939"><a href="https://thelastgreatstand.com/store/">GIFT SHOP</a></li>
<li id="menu-item-45937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45937"><a href="https://thelastgreatstand.com/contact-me/">Contact Me</a></li>
<li id="menu-item-45934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45934"><a href="https://thelastgreatstand.com/about/">About</a></li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-content-background-wrapper builder-module-3-background-wrapper builder-module-content-1-background-wrapper builder-module-middle-background-wrapper builder-module-content-last-background-wrapper builder-module-before-footer-background-wrapper builder-module-after-navigation-background-wrapper builder-module-sidebar-white-background-wrapper" id="builder-module-566ae0a1281e8-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-content-outer-wrapper builder-module-3-outer-wrapper builder-module-content-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-content-last-outer-wrapper builder-module-before-footer-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-sidebar-white-outer-wrapper" id="builder-module-566ae0a1281e8-outer-wrapper">
<div class="builder-module builder-module-content builder-module-3 builder-module-content-1 builder-module-middle builder-module-content-last builder-module-before-footer builder-module-after-navigation builder-module-sidebar-white clearfix" id="builder-module-566ae0a1281e8" style="">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1 builder-module-sidebar-split builder-module-sidebar-with-element sidebar left clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-21-background-wrapper"><div class="widget widget-1 widget-top clearfix widget_text" id="text-21">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- POSTS: Top Left - 15th Sept. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6273970477863520"
     data-ad-slot="7291994490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div class="widget-background-wrapper"><div class="widget widget-2 widget-middle clearfix thela-widget"><div data-id="55065" id="thela-1576604907"><p><a href="http://www.systematicsurvival.com/go.php?offer=theevoice76&#038;pid=1"><img src="https://thelastgreatstand.com/wp-content/uploads/2016/09/Stematic-160x600-2.jpg" alt="stematic-160x600-2" width="160" height="600" class="aligncenter size-full wp-image-55062" srcset="https://thelastgreatstand.com/wp-content/uploads/2016/09/Stematic-160x600-2.jpg 160w, https://thelastgreatstand.com/wp-content/uploads/2016/09/Stematic-160x600-2-80x300.jpg 80w" sizes="(max-width: 160px) 100vw, 160px" /></a></p>
</div></div></div><div class="widget-background-wrapper"><div class="widget widget-3 widget-middle clearfix thela-widget"><h4 class="widget-title">Liberty Generator</h4><div data-id="55464" id="thela-1110523525"><p><a href="http://649b9dn86koxmv7hlxjoukq00a.hop.clickbank.net/?tid=BANNER"><img src="https://thelastgreatstand.com/wp-content/uploads/2016/09/Generator-1.jpg" alt="Liberty Generator" width="160" height="133" class="aligncenter size-full wp-image-55465" /></a></p>
</div></div></div><div class="widget-background-wrapper" id="text-59-background-wrapper"><div class="widget widget-4 widget-middle clearfix widget_text" id="text-59">			<div class="textwidget"><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=14&l=ur1&category=musicandentertainmentrot&f=ifr&linkID=4a7d15f49a932de1f2f78822b62f057c&t=last023-20&tracking_id=last023-20" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
		</div></div><div class="widget-background-wrapper" id="easy_facebook_page_plugin-3-background-wrapper"><div class="widget widget-5 widget-middle clearfix widget_easy_facebook_page_plugin" id="easy_facebook_page_plugin-3"><h4 class="widget-title">Facebook</h4><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/LastGreatStand" data-hide-cover=false data-width="250" data-height="730" data-show-facepile=true  data-show-posts=true data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div></div><div class="widget-background-wrapper" id="text-55-background-wrapper"><div class="widget widget-6 widget-middle clearfix widget_text" id="text-55">			<div class="textwidget"><a href="http://59062ptz9krxf5kx9i0z3hmq80.hop.clickbank.net/?tid=BANNER"><img src="https://thelastgreatstand.com/banners/lost-ways.jpg" /></a>
<a href="http://59062ptz9krxf5kx9i0z3hmq80.hop.clickbank.net/?tid=BANNER"><p style="text-align:center; color:#0000FF;font-weight:bold;">PROTECT YOUR HOME</p></a></div>
		</div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-background-wrapper" id="rpwe_widget-4-background-wrapper"><div class="widget widget-7 widget-bottom clearfix rpwe_widget recent-posts-extended" id="rpwe_widget-4"><h4 class="widget-title">Recent Posts</h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thelastgreatstand.com/2017/03/16/always-dishonest-obama-used-british-agents-for-trump-wire-tap-video/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://thelastgreatstand.com/wp-content/uploads/2017/03/Crimes-2-150x115.jpg" alt="Always Dishonest; Obama Used British Agents For Trump Wire Tap (Video)"></a><h3 class="rpwe-title"><a href="https://thelastgreatstand.com/2017/03/16/always-dishonest-obama-used-british-agents-for-trump-wire-tap-video/" title="Permalink to Always Dishonest; Obama Used British Agents For Trump Wire Tap (Video)" rel="bookmark">Always Dishonest; Obama Used British Agents For Trump Wire Tap (Video)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thelastgreatstand.com/2017/03/28/ag-sessions-makes-surprise-sanctuary-city-announcement-vows-to-withhold-funding-video/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://thelastgreatstand.com/wp-content/uploads/2017/03/Sessions-3-150x115.jpg" alt="Attorney General: Obey the Law, or I&#8217;ll Take Your Money; Any Questions?"></a><h3 class="rpwe-title"><a href="https://thelastgreatstand.com/2017/03/28/ag-sessions-makes-surprise-sanctuary-city-announcement-vows-to-withhold-funding-video/" title="Permalink to Attorney General: Obey the Law, or I&#8217;ll Take Your Money; Any Questions?" rel="bookmark">Attorney General: Obey the Law, or I&#8217;ll Take Your Money; Any Questions?</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thelastgreatstand.com/2017/03/18/deep-states-obamanation-desperately-resists-trumps-wrecking-ball-video/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://thelastgreatstand.com/wp-content/uploads/2017/02/YUGE-150x115.jpg" alt="Deep State’s Obamanation Desperately Resists Trump’s Wrecking Ball (Video)"></a><h3 class="rpwe-title"><a href="https://thelastgreatstand.com/2017/03/18/deep-states-obamanation-desperately-resists-trumps-wrecking-ball-video/" title="Permalink to Deep State’s Obamanation Desperately Resists Trump’s Wrecking Ball (Video)" rel="bookmark">Deep State’s Obamanation Desperately Resists Trump’s Wrecking Ball (Video)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thelastgreatstand.com/2017/03/28/secretary-of-state-slyly-outmaneuvers-unconstitutional-activist-judges-video/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://thelastgreatstand.com/wp-content/uploads/2017/03/Tillerson-2-150x115.jpg" alt="Secretary of State Slyly Outmaneuvers Unconstitutional Activist Judges (Video)"></a><h3 class="rpwe-title"><a href="https://thelastgreatstand.com/2017/03/28/secretary-of-state-slyly-outmaneuvers-unconstitutional-activist-judges-video/" title="Permalink to Secretary of State Slyly Outmaneuvers Unconstitutional Activist Judges (Video)" rel="bookmark">Secretary of State Slyly Outmaneuvers Unconstitutional Activist Judges (Video)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thelastgreatstand.com/2017/01/04/trump-has-absolutely-had-it-with-obamas-abuse-of-presidential-authority-video/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://thelastgreatstand.com/wp-content/uploads/2017/01/Obama-Who-Cares-150x115.jpg" alt="Trump Has Absolutely Had It With Obama’s Abuse of Presidential Authority (Video)"></a><h3 class="rpwe-title"><a href="https://thelastgreatstand.com/2017/01/04/trump-has-absolutely-had-it-with-obamas-abuse-of-presidential-authority-video/" title="Permalink to Trump Has Absolutely Had It With Obama’s Abuse of Presidential Authority (Video)" rel="bookmark">Trump Has Absolutely Had It With Obama’s Abuse of Presidential Authority (Video)</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-element builder-module-column-2 clearfix">







	 
		<div class="loop">
			<div class="loop-content">
														
					<div id="post-61857" class="post-61857 post type-post status-publish format-standard has-post-thumbnail hentry category-conspiracies category-current-events category-elections category-foreign-affairs category-lies-lies-lies category-nsa category-terrorism category-united-nations category-war">
						<!-- title, meta, and date info -->
						<div class="entry-header clearfix">
														<h1 class="entry-title">Chemical Weapons Explosion In Syria: Another False Flag Attack By The Usual Perps (Video)</h1>




							<div class="entry-meta">
								By <span class="author"><a href="https://thelastgreatstand.com/author/reasonvoice/" title="Voice of Reason">Voice of Reason</a></span>																<span class="weekday"> &middot; Tuesday<span class="weekday-comma">,</span></span>
								<span class="month">April</span>
								<span class="day">11<span class="day-suffix">th</span><span class="day-comma">,</span></span>
								<span class="year">2017</span>
							</div>
						</div>

<div>			<div class="textwidget"><script type='text/javascript'>
(function(){
  var spoutjs=document.createElement('script'),firstjs=document.getElementsByTagName('script')[0];
  spoutjs.async=1;
  spoutjs.src='//cdn.spoutable.com/a7598bb1-298e-4219-9a1b-02cd92feeb08/spoutable.js';
  firstjs.parentNode.insertBefore(spoutjs,firstjs)
})();
</script>
</div>
		</div> 
						<!-- post content -->
						<div class="entry-content clearfix">
							
<div class="fb-social-plugin fb-send" data-font="verdana" data-colorscheme="dark" data-ref="above-post" data-href="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/"></div>
<div class="shareaholic-canvas" data-app-id="153089" data-app="share_buttons" data-title="Chemical Weapons Explosion In Syria: Another False Flag Attack By The Usual Perps (Video)" data-link="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/" data-summary=""></div><div class="mailmunch-forms-before-post" style="display: none !important;"></div><p style="text-align:center">
	<a href="https://thelastgreatstand.com/wp-content/uploads/2017/04/Perps.jpg"><img alt="" class="aligncenter size-full wp-image-61951" height="495" src="https://thelastgreatstand.com/wp-content/uploads/2017/04/Perps.jpg" width="660" srcset="https://thelastgreatstand.com/wp-content/uploads/2017/04/Perps.jpg 660w, https://thelastgreatstand.com/wp-content/uploads/2017/04/Perps-300x225.jpg 300w" sizes="(max-width: 660px) 100vw, 660px"></a>
</p>

<p>
	<strong><span style="font-size:16px;">Motive, motive, motive…or in this case, a lack of it. Fact is that Assad, well on the way to winning the civil war, had zero motives to use chemical weapons. And as we see now, the attack is being used not just to justify increased military action in Syria, but to vilify Russia as well. Neocon warmonger John McCain has even gone as far as accusing Russia of targeting hospitals in Aleppo, which is a war crime.</span></strong>
</p>

<p style="text-align:center">
	<a href="https://www.instagram.com/thelastgreatstand/"><img alt="" class="aligncenter size-full wp-image-56031" height="52" src="https://thelastgreatstand.com/wp-content/uploads/2016/10/Instagram-Click.png" style="" title="" width="315" srcset="https://thelastgreatstand.com/wp-content/uploads/2016/10/Instagram-Click.png 450w, https://thelastgreatstand.com/wp-content/uploads/2016/10/Instagram-Click-300x49.png 300w" sizes="(max-width: 315px) 100vw, 315px"></a>
</p>

<p>
	<strong><span style="font-size:16px;">In the following video, Right Wing News looks at the real benefactors of the resulting increased military actions in Syria and the rhetoric against Russia. Trump had made it clear that he intended to improve our relationship with the Russians; a wise move considering their status as a world superpower. But this is of course contrary to the agenda of the Deep State; is it possible that this chemical attack is a false flag that is ultimately not about Syria, but Russia?</span></strong>
</p>

<p style="text-align:center">
	<iframe allowfullscreen="" frameborder="0" height="460" scrolling="no" src="https://www.youtube.com/embed/r02UW5EWgT0" width="660"></iframe>
</p>

<p style="text-align:center">
	<a href="https://www.youtube.com/c/RightWingConspirator"><img alt="" class="aligncenter size-full wp-image-58441" src="https://thelastgreatstand.com/wp-content/uploads/2017/01/You.jpg" style="height:70px; width:620px" srcset="https://thelastgreatstand.com/wp-content/uploads/2017/01/You.jpg 620w, https://thelastgreatstand.com/wp-content/uploads/2017/01/You-300x34.jpg 300w" sizes="(max-width: 620px) 100vw, 620px"></a>
</p>

<p style="text-align:center">
	<span style="font-size:14px"><a href="https://thelastgreatstand.com/newsletter/"><strong>SUBSCRIBE TO THE TOP STORIES OF THE WEEK IN THE NEWSLETTER HERE</strong></a></span>
</p><div style="text-align: center; " class="thela-amazon-season-648-x-60-posts" data-id="54967" id="thela-278485768"><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&amp;p=13&amp;l=ez&amp;f=ifr&amp;linkID=a98d3d69a5a82132c678c5eb57d7a204&amp;t=last023-20&amp;tracking_id=last023-20" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>

<p style="text-align:center">
	<span style="font-size:18px"><span style="color:#FF0000"><strong>GET YOUR NEWSLETTER FROM</strong></span></span>
</p>

<p style="text-align:center">
	<span style="font-size:18px"><span style="color:#FF0000"><strong>AMERICAN INTELLIGENCE MEDIA AT:</strong></span></span>
</p>

<p style="text-align:center">
	<span style="font-size:18px"><a href="https://aim4truth.org/"><strong>Aim4Truth.org</strong></a></span>
</p>

<p style="text-align:center">
	<a href="https://aim4truth.org"><img alt="" class="aligncenter size-full wp-image-60857" src="https://thelastgreatstand.com/wp-content/uploads/2017/03/AIM-1-1.png" style="height:146px; width:175px"></a>
</p>

<p>
	<span style="font-size:16px;"><strong><a href="http://stateofthenation2012.com/?p=70625#more-70625">State of the Nation reports</a>:</strong></span>
</p>

<p style="margin-left: 40px;">
	<span style="color:#0000FF;"><span style="font-size:16px;"><b>NATO’s Operation Gladio Flexes Its Muscles In The Northern Levant</b></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><strong><a href="http://themillenniumreport.com/2017/04/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps/">The Millennium Report states</a>:</strong></span>
</p><div style="text-align: center; " class="thela-amazon-and-google-728-x-90-posts-page" data-id="54968" id="thela-2042513991"><div class="alignleft">
     <script type="text/javascript">
       	amzn_assoc_ad_type = "banner";
	amzn_assoc_marketplace = "amazon";
	amzn_assoc_region = "US";
	amzn_assoc_placement = "assoc_banner_placement_default";
	amzn_assoc_campaigns = "gift_certificates";
	amzn_assoc_banner_type = "category";
	amzn_assoc_isresponsive = "true";
	amzn_assoc_banner_id = "1G274HKHXM7QERC7YAG2";
	amzn_assoc_tracking_id = "last023-20";
	amzn_assoc_linkid = "0b7cce2ada9dde14a976661327e3a47f";
     </script><script src="//z-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;Operation=GetScript&amp;ID=OneJS&amp;WS=1"></script></div></div>

<p style="margin-left: 80px;">
	<span style="font-size:16px;"><b><i>The agents of Deep State are active everywhere; not just in the United States of America. The ongoing black ops and PSYOPs, conducted by Deep State’s numerous intelligence agencies and secret services around the globe, interpenetrate those of every nation within the Zio-Anglo-American Axis and beyond.  The World Shadow Government (WSG) operates at the very peak of the Global Control Matrix.  However, the WSG is where only the administrative decisions are made about world governance by the hidden leaders of the Fourth Reich.  The USA, together with NATO, comprise the military arm of the New World Order moving toward a One World Government.</i>  </b></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><strong><em>For quite obvious reasons, there is no doubt that the chemical weapons explosion in Khan Shaykhun, Syria on April 4th was a plot by the Western powers to quickly change the emerging peace narrative. </em></strong> <strong><em>A false flag atrocity has always been the preferred way for the NWO globalists to implement such a game-changing event.</em></strong>  TPTB are also looking to create a pretext for war with Russia as the following exposé explains.</span>
</p>

<p style="margin-left: 80px;">
	<span style="font-size:16px;"><strong><span style="color:#FF0000;">DO NOT MISS:</span> <a href="https://thelastgreatstand.com/2017/04/11/the-real-back-story-behind-u-s-missile-attack-on-syria-video/">The Real Back Story Behind U.S. Missile Attack On Syria (Video)</a></strong></span>
</p>

<p>
	<span style="font-size:20px;"><span style="color:#0000FF;"><b>What’s really behind all the fake anti-Russia hysteria?</b></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><strong><em>Much has been going in the right direction recently for President Bashar al-Assad toward establishing a durable peace.  And the quickest way to short-circuit that peace process was to, once again, falsely smear Assad with a heinous chemical attack on his own people.  This is exactly what they did on Monday via yet another false flag black op.</em></strong></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;">This predictable chemical attack was conducted to achieve several goals by the <i>Zio-Anglo-American Axis</i> (ZAAA).  The ZAAA leadership is absolutely determined not to give up their doomed <b><i>Greater Israel</i></b> project. <strong><em> Syria remains the central piece of that Mideast puzzle, and it must be conquered if Greater Israel is to be established throughout the Northern Levant.  However, Putin’s Russia will not permit such a misguided venture to proceed unimpeded.</em></strong></span>
</p>

<p style="text-align: center;">
	<a href="https://thelastgreatstand.com/wp-content/uploads/2017/04/MOTIVE-2.jpg"><img alt="" class="aligncenter size-full wp-image-61953" height="88" src="https://thelastgreatstand.com/wp-content/uploads/2017/04/MOTIVE-2.jpg" width="367" srcset="https://thelastgreatstand.com/wp-content/uploads/2017/04/MOTIVE-2.jpg 367w, https://thelastgreatstand.com/wp-content/uploads/2017/04/MOTIVE-2-300x72.jpg 300w" sizes="(max-width: 367px) 100vw, 367px"></a>
</p>

<p>
	<span style="font-size:20px;"><span style="color:#0000FF;"><b>Syria and Russia had no motive</b></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><strong><em>It ought to be abundantly clear by now that neither Syria nor Russia would ever use chemical weapons in any theater of war.  As a matter of historical fact, Russia brokered the deal whereby the Assad government gave up their chemical weapons and transported them out of the country to be destroyed on board a specially equipped U.S. ship in the Mediterranean.</em></strong> Hence, Syria possessed no such weapons to use for that chemical explosion.</span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><em><strong>Furthermore, Russia is that last nation that would jeopardize the peace talks; Putin has every reason to conclude all military activity in the Middle East with immediacy.</strong></em>  Given the recent terror attack in Saint Petersburg, he knows that the West intends to preoccupy him with defending the Motherland, and especially the extensive borders of Russia.  <strong><em>The now regular NATO troop movements to some of the former Warsaw Pact nations is further proof of this provocation by the North Atlantic Treaty Organization (NATO).</em></strong>  On the other hand, the NWO globalist cabal, which effectively directs NATO and oversees ZAAA, had much to gain from this false flag chemical attack.</span>
</p>

<p style="margin-left: 80px;">
	<span style="color:#0000FF;"><span style="font-size:16px;"><b><i>“There is speculation that the attack was retribution for Russia’s air raids on Islamist militants in Syria.”</i></b></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><strong><em><span style="color:#FF0000;">For the unaware, there is practically nothing that sabotages the Syrian (and Iraqi) peace process which does not have NATO’s signature written all over it.  </span> </em></strong></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><strong>Neither Syria’s Assad nor Putin’s Russia has any reason whatsoever to commit atrocities anywhere in the highly volatile region. </strong> <strong><em>Any blatant war crime would only serve the interests of the BIG OIL companies which are really behind the ongoing genocide and forced migrations throughout the Levant.</em></strong>  The whole world knows this, which is why many have read the UK and US mainstream media (MSM) chemical attack headlines with utter disbelief.</span>
</p>

<p style="margin-left: 80px;">
	<span style="font-size:16px;"><strong><span style="color:#FF0000;">DO NOT MISS:</span> <a href="https://youtu.be/EhMNAXlPhxk">Please Help Save Right Wing News!!!!</a></strong></span>
</p>

<p style="text-align: center;">
	<a href="https://thelastgreatstand.com/stop-the-censorship/"><img alt="" class="aligncenter size-full wp-image-61928" height="124" src="https://thelastgreatstand.com/wp-content/uploads/2017/04/Youtube-1.jpg" style="" title="" width="228" srcset="https://thelastgreatstand.com/wp-content/uploads/2017/04/Youtube-1.jpg 634w, https://thelastgreatstand.com/wp-content/uploads/2017/04/Youtube-1-300x163.jpg 300w" sizes="(max-width: 228px) 100vw, 228px"></a>
</p>

<p>
	<span style="font-size:20px;"><span style="color:#0000FF;"><b>Herein lies the truth of the matter.</b></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><strong><em>First, that the MSM always sings in perfect unison the very same cacophonous song about Assad poisoning his own people earlier in this war.  No such thing has ever happened;</em></strong> just like it did not happen in Shaykhun on April 4th. <strong><em><span style="color:#FF0000;"> But what is very suspicious is that the London press routinely lodges these patently false accusations without a shred of truth. More significantly, there has never been sufficient time to even conduct a preliminary investigation that could be trusted and yet the MSM aggressively promotes their unsubstantiated story within minutes of the attacks.  </span></em></strong>This recurring dynamic has seen the worldwide MSM become a global echo-chamber for a totally made-up story designed to portray Assad as a tyrant and a butcher, which he clearly is not.  As follows:</span>
</p>

<p style="margin-left: 80px;">
	<span style="font-size:16px;"><strong><span style="color:#FF0000;">DO NOT MISS: </span><a href="http://themillenniumreport.com/2015/09/syrias-bashar-al-assad-secret-back-story-reveals-why-the-west-cannot-topple-his-government/">Syria’s Bashar al-Assad: Secret Back Story Reveals Why The West Cannot Topple His Government</a></strong></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;">This NATO-driven media process <strong><em>(aka as spewing naked war propaganda) </em></strong>of reflexively blaming all war crimes and acts of genocide on Syria and/or Russia<strong><em> has gotten to be so obvious that it’s now ridiculed by the fact-checking countries around the globe. </em></strong>Many leaders throughout the world community of nations reflexively dismiss the fictitious stories planted in the various MSM organs of propaganda about the legitimately elected Syrian government. </span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><strong><em>There are even those authorities in the U.S. and U.K. who are now prone to refute the groundless allegations advanced without any proof against Assad’s adminstration.  </em></strong></span>
</p>

<p style="margin-left: 80px;">
	<span style="font-size:16px;"><strong><span style="color:#FF0000;">DO NOT MISS:</span> <a href="http://themillenniumreport.com/2017/04/ron-paul-on-syria-gas-attack-it-doesnt-make-sense-zero-chance-assad-did-this/">Ron Paul on Syria gas attack: ‘It doesn’t make sense. Zero chance Assad did this.’</a></strong></span>
</p>

<p style="text-align: center;">
	<span style="font-size:16px;"><a href="https://thelastgreatstand.com/wp-content/uploads/2017/04/WHITE-HELMET.jpg" rel="" style="" target="" title=""><img alt="" class="aligncenter size-full wp-image-61955" height="288" src="https://thelastgreatstand.com/wp-content/uploads/2017/04/WHITE-HELMET.jpg" style="" title="" width="432" srcset="https://thelastgreatstand.com/wp-content/uploads/2017/04/WHITE-HELMET.jpg 1200w, https://thelastgreatstand.com/wp-content/uploads/2017/04/WHITE-HELMET-300x200.jpg 300w, https://thelastgreatstand.com/wp-content/uploads/2017/04/WHITE-HELMET-768x512.jpg 768w, https://thelastgreatstand.com/wp-content/uploads/2017/04/WHITE-HELMET-1024x683.jpg 1024w" sizes="(max-width: 432px) 100vw, 432px"></a></span>
</p>

<p>
	<span style="font-size:20px;"><span style="color:#0000FF;"><b>White Helmets</b></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><strong><em>Whenever the so-called White Helmets show up at the scene of a war crime in Syria, it’s almost always a staged rescue mission.  </em></strong>This fake organization has been proven to be nothing but a creation — and a major tool — of the true aggressors in the Northern Levant. There have been several accounts published on the Internet that indicate that the White Helmets are nothing more than a joint MOSSAD-CIA intelligence operation.  Given what they do and how quickly they show up at the latest massacre or bombing in Syria, there is simply no other explanation except that they are paid just like ISIS and Al-Nusra by the Saudis via the C.I.A.</span>
</p>

<p style="margin-left: 80px;">
	<span style="font-size:16px;"><strong><span style="color:#FF0000;">DO NOT MISS: </span><a href="http://themillenniumreport.com/2017/03/did-the-cia-set-up-the-white-helmets-to-control-the-war-crime-scenes-throughout-the-syrian-theater-of-war/">Did the CIA set up the White Helmets to control the war crime scenes throughout the Syrian theater of war?</a></strong></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;">The CIA, MI6, MOSSAD, DGSE and GID are the most likely intelligence agencies which set up and support the White Helmets.  There is now so much substantiated evidence in the public domain proving this ongoing black operation that it’s a wonder they are still trotted out for public consumption.  Even the way they attempt to provide instant legitimacy to the methodically fabricated evidence of war crimes (against Syria, of course) has become rather obvious and, therefore, the object of worldwide disdain.</span>
</p>

<p>
	<span style="font-size:20px;"><span style="color:#0000FF;"><b>The Syrian Observatory For Human Rights</b></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><em><strong>Then there is the equally ridiculous Syrian Observatory For Human Rights which was founded and staffed by one man Rami Abdurrahman (originally Ossama Suleiman).</strong></em> Suleiman is also the sole ‘interpreter’ of what is supposedly observed on the many Syrian battlefields.  Suleiman himself, however, works out of the comfort of his home office … … … in Coventry, England.  <em><strong>How his network of observers in Syria miraculously produces better real-time intel on the big bombings and/or war crimes than both the Russian and U.S. militaries put together, as well as the various intelligence agencies whose spooks dot the countryside, remains a HUGE mystery.</strong></em></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;">Propaganda spin cycle: ‘Syrian Observatory for Human Rights’ is funded by US and UK governments</span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;">One thing can be said with certainty about the patently false findings of Suleiman: the Syrian government forces and Russian military are virtually always at fault; while the so-called Syrian rebels and the ISIS terrorists are innocent of the various atrocities, both real and fabricated.  <span style="color:#FF0000;"><strong><em>Hence, it appears that Suleiman has been contracted to oversee an MI6 intelligence operation deep inside Syria.  In this capacity, he must also closely coordinate with both the C.I.A. and MOSSAD, as well as the U.S. military.  After all, it is these entities which have underwritten the entire manufactured civil war along with Saudi Arabia’s GID.</em></strong></span></span>
</p>

<p style="margin-left: 80px;">
	<span style="font-size:16px;"><strong><span style="color:#FF0000;">DO NOT MISS: </span><a href="https://thelastgreatstand.com/2017/04/08/russia-deadly-us-missile-strike-was-before-assads-alleged-gas-attack-video/">Russia: Deadly US Missile Strike Was BEFORE Assad’s Alleged Gas Attack!” (Video)</a></strong></span>
</p>

<p>
	<span style="font-size:20px;"><span style="color:#0000FF;"><b>False flag timed with Steve Bannon’s removal from NSC</b></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><em><strong>Another noteworthy development, which ran right alongside the false flag attack in Syria, was the unexpected removal of Senior Counselor to the President Steve Bannon from the National Security Council. </strong></em> It was both him and the previous National Security Advisor Michael Flynn who were the point men for changing the course of American military interventions. <span style="color:#FF0000;"><strong><em> Now that both are removed from the powerful NSC, the board is stacked with CFR types and other MIC representatives.  This does not bode well for Trump’s response to the Syrian conflict, especially when he makes public statements that his view of Assad and Syria has been altered after the “unacceptable” chemical attacks.</em></strong></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><strong><em>In light of the timing of Bannon’s removal, there may be no one in the White House bubble to ensure that Trump receives accurate intel on Syria.</em></strong>  Trump knows that he cannot trust the U.S. Intelligence Community to provide high integrity intel on Syria, Iraq, Afghanistan or any other American theater of war in the world.  The CIA’s primary role is to coordinate the various war plans being executed daily across the planet. <span style="color:#FF0000;"> <strong><em>Both Flynn and White House Chief Strategist Bannon were the best insurance policies to prevent the bad foreign policy from forever being developed and sold by the thoroughly treasonous Council on Foreign Relations.</em></strong></span></span>
</p>

<p style="text-align: center;">
	<span style="color:#0000FF;"><span style="font-size:16px;"><strong>HELP RIGHT WING NEWS AND THE LAST GREAT STAND SURVIVE THE 90% PAY CUT BEING DOLED OUT BY YOUTUBE PRESENTLY… OTHERWISE WE WON’T BE ABLE TO OPERATE FOR LONG…</strong></span></span>
</p>

<p style="text-align: center;">
	<span style="font-size:16px;"><strong><a href="https://thelastgreatstand.com/stop-the-censorship/">https://thelastgreatstand.com/stop-the-censorship/</a></strong></span>
</p>

<p style="text-align: center;">
	<span style="font-size:16px;"><a href="https://thelastgreatstand.com/stop-the-censorship/"><img alt="" class="aligncenter size-full wp-image-61742" height="89" src="https://thelastgreatstand.com/wp-content/uploads/2017/04/paypal-donate.png" style="" title="" width="230" srcset="https://thelastgreatstand.com/wp-content/uploads/2017/04/paypal-donate.png 640w, https://thelastgreatstand.com/wp-content/uploads/2017/04/paypal-donate-300x115.png 300w" sizes="(max-width: 230px) 100vw, 230px"></a></span>
</p>

<p>
	<span style="font-size:20px;"><span style="color:#0000FF;"><b>Terror Attacks and Nationwide Protest in Russia</b></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><strong><em>The recent terrorist attack in Saint Petersburg was very well planned and purposefully timed with President Vladimir Putin’s visit to his hometown. </em></strong> Not only were as many as 14 people killed, but scores were seriously injured by the briefcase bomb(s).  There was also a second unexploded shrapnel-filled device found and deactivated that was aimed at another metro station in St. Petersburg.  However, it is the fact that Putin was scheduled to be there that very same day that is extremely telling.  <span style="color:#FF0000;"><strong><em>The bombing of innocents at the St. Pete Metro sent the message to Putin that no one is safe in Russia, not even him.  It also conveys the intentions of the NWO cabal to keep him and President Trump apart for as long as they have to in order to start the hot phase of World War III.</em></strong></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;">The Metro terror operation conducted by Western intelligence services was preceded by a carefully orchestrated nationwide protest against Putin just one week earlier. <strong><em> That protest seemingly appeared out of nowhere and was spearheaded by Russian opposition leader Alexei Navalny, Putin’s political nemesis and transparent stooge for the C.I.A.   <span style="color:#FF0000;">Nevertheless, the very fact that the protests happened in so many cities and with such organization reflects the determination of the NWO cabal to take down Putin the very same way they will try to overthrow Trump.</span></em></strong><span style="color:#FF0000;"> </span> It’s important to note that Soros-funded protest movements are responsible for the sporadic mayhem in both the USA and Russia. Likewise, the incessant false flags staged at home and abroad in regard to both nations will be used to ultimately effectuate either a soft coup or violent coup d’état.</span>
</p>

<p>
	<span style="font-size:20px;"><span style="color:#0000FF;"><b>April is often the month of war and conflict</b></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><em><strong>All of these major moves and maneuvers on the global geopolitical chessboard speak to one eventuality—the prospect of more war in Syria.  <span style="color:#FF0000;">The worst case scenario is the increasing military intervention and illegal involvement of the U.S. Armed Services in Syria.  This development would inevitably lead to a direct confrontation with Russia as it would make the USA an aggressor acting in violation of international law. </span> Since US soldiers would be showing up in Syria uninvited, as well as outside of the rubric of the United Nations’ Security Council resolution process, such unlawful military interference would have to be responded to in a decisive way.</strong></em></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><em><strong>Unfortunately for the indigenous peoples of the Northern Levant, this is the season for warmongering. </strong></em> <span style="color:#FF0000;"><strong><em>(They happen to live on highly coveted land that the oil companies want for petroleum exploration, oil field development, oil refineries, and/or oil and gas pipeline transits.) From the first day of Spring during March to the first day of May is the preferred window of time for the ZAAA armies to initiate hostilities, especially by proxies. </em></strong></span> They are like clockwork when it comes to scheduling their armed conflicts particularly during April. This time period has always served as a window of opportunity for the NWO globalists to greatly advance their plans toward a <b>One World Government</b>. (See partial list below.)</span>
</p>

<p style="text-align: center;">
	<span style="font-size:16px;"><a href="https://thelastgreatstand.com/wp-content/uploads/2017/04/Screen-Shot-2016-04-12-at-9.11.13-AM.png" rel="" style="" target="" title=""><img alt="" class="aligncenter size-full wp-image-61861" height="569" src="https://thelastgreatstand.com/wp-content/uploads/2017/04/Screen-Shot-2016-04-12-at-9.11.13-AM.png" style="" title="" width="660"></a></span>
</p>

<p style="text-align:center">
	<span style="font-size:16px;"><a href="https://thelastgreatstand.com/newsletter/"><strong>SUBSCRIBE TO THE TOP STORIES OF THE WEEK IN THE NEWSLETTER HERE</strong></a></span>
</p>

<p style="text-align:center">
	<span style="color:#FF0000;"><span style="font-size:16px;"><strong>GET THE NEW AMERICAN INTELLIGENCE </strong></span></span>
</p>

<p style="text-align:center">
	<span style="color:#FF0000;"><span style="font-size:16px;"><strong>MEDIA IPHONE APP</strong></span></span>
</p>

<p style="text-align:center">
	<span style="font-size:16px;"><a href="https://itunes.apple.com/us/app/american-intelligence-media/id1221456419?mt=8"><img alt="" class="aligncenter size-full wp-image-61728" src="https://thelastgreatstand.com/wp-content/uploads/2017/04/photo.jpg" style="height:100px; width:100px" srcset="https://thelastgreatstand.com/wp-content/uploads/2017/04/photo.jpg 100w, https://thelastgreatstand.com/wp-content/uploads/2017/04/photo-45x45.jpg 45w" sizes="(max-width: 100px) 100vw, 100px"></a></span>
</p>

<p style="text-align:center">
	<span style="font-size:16px;"><a href="https://itunes.apple.com/us/app/american-intelligence-media/id1221456419?mt=8"><strong>ALSO AVAILABLE ON GOOGLE PLAY</strong></a></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><em><strong>Also known as the  ‘Season Of Sacrifice’, the latter part of March and all of April have frequently seen a historical pattern of false flag operations, outright warmongering and other unprovoked acts of military aggression.</strong></em> The preceding list of world-altering events represents only a few of the major happenings which have taken place in the immediate past, and <em><b>since the American Civil War was started on April 12th in 1861</b>.</em></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;">The following video is an excellent place to start for anyone who is uninitiated in this realm of cabal war-making for profit and to create <strong><i>Ordo Ab Chao</i> (i.e. order out of chaos)</strong>.  [<a href="http://stateofthenation2012.com/?p=70608">Spate of False Flags Attacks: ‘Season Of Sacrifice’ Has Begun</a>] <span style="color:#FF0000;"> </span><em><strong><span style="color:#FF0000;">This presentation contains key data points which lead the viewer to the very distinct possibilities that this April will be a perilous time in Syria and around the world.  Just as Russia is now the target of terrorism and protests, so, too, will Syria and Iraq continue to be in the crosshairs of what many now refer to as the North Atlantic Terrorist Organization.</span> </strong></em> Truly, NATO’s notorious Operation Gladio never really stopped since the end of WW2, as the whole world is witnessing during this critical year of 2017.</span>
</p>

<p style="margin-left: 80px;">
	<span style="font-size:16px;"><strong><span style="color:#FF0000;">DO NOT MISS:</span> <a href="http://themillenniumreport.com/2017/04/natos-secret-armies-operation-gladio-and-the-strategy-of-tension/">NATO’s Secret Armies. Operation GLADIO and the Strategy of Tension</a></strong></span>
</p>

<p>
	<span style="font-size:20px;"><span style="color:#0000FF;"><b>Deep State</b></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;">The real $64,000 question here is whether Donald Trump will somehow be coerced or cajoled to renege on his campaign promises to reconcile with Putin.  <em><strong>Because the conquest of the Russian Motherland is Deep State's highest priority, it will require extraordinary strength of conviction and resolve to make peace with Russia.</strong></em> <span style="color:#FF0000;"><strong><em> With the agents of Deep State working overtime to sabotage every peace overture and to promote any war-making initiative, President Trump clearly has the most difficult job on Earth.</em></strong></span>  Given how highly consequential his decisions and especially his military actions will be concerning Syria, he is well advised to only proceed with conclusive and accurate intelligence.</span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><strong><em>The exceedingly serious problem here is that the U.S. intelligence agencies (all owned and operated by Deep State) will refuse to furnish him with accurate intel. </em></strong> <strong><em><span style="color:#FF0000;">And, that whatever Syrian intel they do provide him with will undoubtedly push the narrative that best promotes for the perpetual war economy. </span> </em></strong>At the end of the day — EVERYDAY — this is all the agents of <b><i>Deep State</i></b> ever accomplish—war and rumors of war.  Only this time the globalist cabal desperately needs a full-scale World War III to implement the final stages of their <i>New World Order</i> agenda.</span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;"><em><strong>Just as the horrors of <span style="color:#0000FF;">World War I</span> were used as a pretext to form the League of Nations in June 1919, and <span style="color:#0000FF;">World War II </span>was utilized to establish the United Nations in October of 1945, the NWO globalists envision a One World Government at the end of their planned <span style="color:#0000FF;">World War III.</span></strong></em><span style="color:#0000FF;"> </span>  The ruling elites know that such a global entity could not be foisted on the planetary civilization except by sheer necessity.   TPTB hope that a final devastating worldwide conflict will provide such a justification for inaugurating a global totalitarian regime based on the fraudulent Marxist model of socialism en route to communism.</span>
</p>

<p style="margin-left: 80px;">
	<span style="font-size:16px;"><strong><span style="color:#FF0000;">DO NOT MISS:</span> <a href="https://youtu.be/EhMNAXlPhxk">Please Help Save Right Wing News!!!!</a></strong></span>
</p>

<p style="text-align: center;">
	<span style="font-size:16px;"><a href="https://thelastgreatstand.com/stop-the-censorship/"><img alt="" class="aligncenter size-full wp-image-61928" height="124" src="https://thelastgreatstand.com/wp-content/uploads/2017/04/Youtube-1.jpg" style="" title="" width="228" srcset="https://thelastgreatstand.com/wp-content/uploads/2017/04/Youtube-1.jpg 634w, https://thelastgreatstand.com/wp-content/uploads/2017/04/Youtube-1-300x163.jpg 300w" sizes="(max-width: 228px) 100vw, 228px"></a></span>
</p>

<p>
	<span style="color:#0000FF;"><span style="font-size:20px;"><b>Conclusion</b></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;">As always, TMR is compelled to ask the simple question: <b><i>“Cui bono?”</i></b> <strong><em> Really, who gains from such a horrific chemical attack on innocent men, women and children in Syria at this particular point in time? </em></strong> Certainly the Syria government doesn’t; nor does Russia in any way.</span>
</p>

<p style="margin-left: 80px;">
	<span style="font-size:16px;"><strong><span style="color:#FF0000;">DO NOT MISS: </span><a href="http://themillenniumreport.com/2017/04/rebels-only-people-who-benefited-from-idlib-chemical-weapons-attack-analyst/">Rebels ‘only people who benefited’ from Idlib chemical weapons attack – analyst</a></strong></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;">There is only one answer to this question.  That answer can be quickly arrived at by considering that the Iraq War of 2003 was started on the lie of weapons of mass destruction. Everyone knows that the Neocon globalists planted that story everywhere they could until their presidential pawn — George W. Bush — pushed the war button.  And look at Iraq today.</span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;">What the world is witnessing is the outworking of the <b><i>Greater Israel</i></b> project.  <span style="color:#FF0000;"><strong><em>The final goal is to transform the entire Mideast into a single vassal state of the Zio-Anglo-American Axis.  Ostensibly, Israel will administer the region, as the Roman Empire once did, on behalf of their overlords who oversee the Anglo-American Empire.  </em></strong></span><span style="color:#0000FF;"><strong><em>That empire is actually the Fourth Reich founded on the very same principles as the First Reich—the Holy Roman Empire.</em></strong></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:16px;">Now the world knows why the <b>North Atlantic Terrorist Organization</b> named their premier and all-pervasive terrorist front <b>Operation Gladio</b>.</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 1086px; left: 517px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 1086px; left: 517px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 1598px; left: 577px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 1598px; left: 577px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 4028px; left: 473px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 4028px; left: 473px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 4028px; left: 473px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 4028px; left: 473px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 2692px; left: 516px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 2692px; left: 516px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 4016px; left: 492px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 4016px; left: 492px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p style="text-align: center;">
	<span style="font-size:14px"><a href="http://foodforliberty.com/?affiliates=49" rel="nofollow"><strong>PROTECT YOUR FAMILY BEFORE THE CRASH!</strong></a></span>
</p>

<p style="text-align:center">
	<span style="font-size:14px"><a href="http://foodforliberty.com/?affiliates=49" rel="nofollow"><strong>STOCK UP ON FOOD SUPPLIES WHILE THERE IS STILL TIME!</strong></a></span>
</p>

<p style="text-align:center">
	<a href="http://foodforliberty.com/?affiliates=49" rel="attachment wp-att-48249"><img alt="Liberty Food" class="aligncenter size-full wp-image-48249" src="https://thelastgreatstand.com/wp-content/uploads/2016/03/Liberty-Food.jpg" style="height:90px; width:798px" srcset="https://thelastgreatstand.com/wp-content/uploads/2016/03/Liberty-Food.jpg 798w, https://thelastgreatstand.com/wp-content/uploads/2016/03/Liberty-Food-300x34.jpg 300w, https://thelastgreatstand.com/wp-content/uploads/2016/03/Liberty-Food-768x87.jpg 768w" sizes="(max-width: 798px) 100vw, 798px"></a>
</p>

<p style="text-align: center;">
	<a href="https://www.facebook.com/LastGreatStand"><b>FACEBOOK</b></a><b> |</b><a href="https://plus.google.com/u/0/b/100459985565222740781/100459985565222740781/posts"><b> GOOGLE+</b></a><b> | </b><a href="https://twitter.com/LastGreatStand"><b>TWITTER</b></a><b> | </b><a href="https://www.pinterest.com/thelastgreatsta/"><b>PINTEREST</b></a><b> | </b><a href="http://beforeitsnews.com/r2/?url=http://www.stumbleupon.com/stumbler/lastgreatstand/likes"><b>STUMBLE UPON</b></a><b> | </b><b><a href="http://beforeitsnews.com/r2/?url=http://thelastgreatstand.tumblr.com">TUMBLER</a></b>
</p>

<p style="text-align: center;">
	<a href="https://thelastgreatstand.com/wp-content/uploads/2015/08/Putin-Finger.jpg" rel="" style="" target="" title=""><img alt="" class="aligncenter size-full wp-image-42644" height="150" src="https://thelastgreatstand.com/wp-content/uploads/2015/08/Putin-Finger.jpg" style="" title="" width="253" srcset="https://thelastgreatstand.com/wp-content/uploads/2015/08/Putin-Finger.jpg 602w, https://thelastgreatstand.com/wp-content/uploads/2015/08/Putin-Finger-300x178.jpg 300w, https://thelastgreatstand.com/wp-content/uploads/2015/08/Putin-Finger-598x357.jpg 598w" sizes="(max-width: 253px) 100vw, 253px"></a>
</p>

<p>
	<span style="color:#FF0000;"><span style="font-size:18px;"><strong>FOR MORE ON THE ONGOING CONFLICT WITH RUSSIA:</strong></span></span>
</p>

<p style="margin-left: 40px;">
	<strong><a href="https://thelastgreatstand.com/2017/04/11/the-real-back-story-behind-u-s-missile-attack-on-syria-video/">The Real Back Story Behind U.S. Missile Attack On Syria (Video)</a></strong>
</p>

<p style="margin-left: 40px;">
	<strong><a href="https://thelastgreatstand.com/2017/04/08/russia-deadly-us-missile-strike-was-before-assads-alleged-gas-attack-video/">Russia: Deadly US Missile Strike Was BEFORE Assad’s Alleged Gas Attack!” (Video)</a></strong>
</p>

<p style="margin-left: 40px;">
	<strong><a href="https://thelastgreatstand.com/2017/04/08/trump-prepares-military-response-to-remove-assad-from-power-video/">Trump Prepares ‘Military Response’ To Remove Assad From Power (Video)</a></strong>
</p>

<p style="margin-left: 40px;">
	<strong><a href="https://thelastgreatstand.com/2017/04/08/is-trump-going-to-turn-damascus-and-syria-into-a-ruinous-heap/">Is Trump Going to Turn Damascus and Syria Into A ‘Ruinous Heap’?</a></strong>
</p>

<p style="margin-left: 40px;">
	<strong><a href="https://thelastgreatstand.com/2017/04/08/world-war-3-trump-begins-paying-his-penance-to-rothschilds/">World War 3: Trump Begins Paying His Penance To Rothschilds</a></strong>
</p>

<p style="margin-left: 40px;">
	<strong><a href="https://thelastgreatstand.com/2017/03/29/cheney-russian-meddling-in-us-election-could-be-possibly-act-of-war-video/">Cheney: Russian Meddling In US Election Could Be Possibly Act of War (Video)</a></strong>
</p>

<p style="margin-left: 40px;">
	<strong><a href="https://thelastgreatstand.com/2017/03/29/judge-sides-with-trump-administration-refuses-to-block-travel-ban-video/">Judge Sides With Trump Administration, Refuses To Block Travel Ban (Video)</a></strong>
</p>

<p style="margin-left: 40px;">
	<strong><a href="https://thelastgreatstand.com/2017/03/29/trump-asks-why-intelligence-committee-isnt-probing-the-clintons-video/">Trump Asks Why Intelligence Committee Isn’t Probing The Clintons (Video)</a></strong>
</p>

<p style="margin-left: 40px;">
	<strong><a href="https://thelastgreatstand.com/2017/03/27/probably-more-evidence-cnn-colluded-with-the-clinton-campaign-than-anything-else-video/">Probably More Evidence CNN Colluded with the Clinton Campaign than Anything Else (Video)</a></strong>
</p>

<p style="margin-left: 40px;">
	<strong><a href="https://thelastgreatstand.com/2017/03/25/putin-bans-u-s-adoption-of-russian-orphans-due-to-u-s-pedophile-epidemic-video/">Putin Bans U.S. Adoption Of Russian Orphans Due to U.S. Pedophile Epidemic (Video)</a></strong>
</p>

<p style="margin-left: 40px;">
	<strong><a href="https://thelastgreatstand.com/2017/03/24/russian-parliament-launches-investigation-of-cnn-and-other-american-media-video/">Russian Parliament Launches Investigation Of “CNN And Other American Media” (Video)</a></strong>
</p>

<p style="margin-left: 40px;">
	<strong><a href="https://thelastgreatstand.com/2017/03/20/russia-exposes-far-lefts-lunacy-and-their-diabolical-scheme-to-frame-trump-video/">Russia Exposes Far-Left’s Lunacy and Their Diabolical Scheme to Frame Trump (Video)</a></strong>
</p>

<p>
	<span style="font-size:16px;"><b>Once Upon a Time in America… Are you ready to turn back the clocks to the 1800’s for up to three years? Our grandfathers and great-grandfathers were the last generation to practice the basic things that we call survival skills now… Watch this video and you will find many interesting things!</b></span>
</p>

<p style="text-align: center;">
	<a href="http://bf269esbw9w4sx7jtlyikuxn55.hop.clickbank.net/?tid=LGS"><img alt="Lost" height="208" src="https://thelastgreatstand.com/wp-content/uploads/2016/06/Lost-1-1024x576.jpg" title="" width="368"></a>
</p>

<p>
	<span style="color:#FF0000;"><span style="font-size:18px;"><b>HERE ARE SOME ITEMS YOU MIGHT FIND USEFUL AS WELL. SOME ARE PRICEY, BUT WE’RE TALKING ABOUT PROTECTING YOUR FAMILY!</b></span></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:14px;"><b><a data-wpel-link="external" href="http://www.poweroutprepper.com/go.php?offer=thevoice76&amp;pid=1" rel="nofollow external noopener noreferrer" target="_blank">Power Out Prepper</a> – Learn to make power – slash your CURRENT power bill by up to 70%</b></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:14px;"><strong><a href="http://e6e9aii8zfp2oum95iq1qh3j8v.hop.clickbank.net/?tid=LGS">Backyard Liberty: </a>Aquaponic system to grow your organic and living food bank</strong></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:14px;"><b><a href="http://bf269esbw9w4sx7jtlyikuxn55.hop.clickbank.net/?tid=LGS">The Lost Ways:</a> 4 Important Forgotten Skills used by our Ancestors that can help you in any crises</b></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:14px;"><b><a href="http://13dc4jk05cy7guc-whq-3git7o.hop.clickbank.net/?tid=LGS">Bulletproof Home:</a> Guide to safeguarding your home</b></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:14px;"><b><a href="http://d08affv89nq5lxcs-9gakh1q92.hop.clickbank.net/?tid=LGS">Conquering the Collapse:</a> Financial advice and preparedness     </b></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:14px;"><a href="http://049e5pxc3ku-g0bkk6id3wm5xj.hop.clickbank.net/?tid=LGS/"><b>Liberty Generator:</b></a><b> Have an alternative power source</b></span>
</p>

<p style="margin-left: 40px;">
	<span style="font-size:14px;"><a href="http://c850dsudzgsag6cqyynpnq694w.hop.clickbank.net/?tid=LGS"><b>Sold Out After Crisis:</b></a><b> Americans proven to be over-confident and under prepared lack these crucial items </b></span>
</p>

<p>
	<span style="font-size:16px;"><b><a href="http://d08affv89nq5lxcs-9gakh1q92.hop.clickbank.net/?tid=LGS">Conquering the Collapse</a></b><b> is an extensive guide, covering everything from </b><a href="http://d08affv89nq5lxcs-9gakh1q92.hop.clickbank.net/?tid=LGS"><b>why we should prepare, how a collapse may happen</b></a><b>, what civilization may look like in its aftermath, and what steps you can take to not only prepare ahead of time, but how you’ll survive and thrive during the reconstruction and rebuilding that follows.</b></span>
</p>

<p style="text-align: center;">
	<a href="http://d08affv89nq5lxcs-9gakh1q92.hop.clickbank.net/?tid=LGS" style="font-size: 14px; text-align: center;"><b>I SUGGEST YOU READ THE eBOOK:</b></a>
</p>

<p style="text-align: center;">
	<a href="http://d08affv89nq5lxcs-9gakh1q92.hop.clickbank.net/?tid=LGS"><img alt="1" class="aligncenter size-full wp-image-49314" height="192" src="https://thelastgreatstand.com/wp-content/uploads/2016/04/1.png" style="" title="" width="129" srcset="https://thelastgreatstand.com/wp-content/uploads/2016/04/1.png 215w, https://thelastgreatstand.com/wp-content/uploads/2016/04/1-202x300.png 202w" sizes="(max-width: 129px) 100vw, 129px"></a>
</p>

<p style="text-align: center;">
	<span style="font-size:14px;"><a href="http://d08affv89nq5lxcs-9gakh1q92.hop.clickbank.net/?tid=LGS"><b>CONQUERING THE CURRENT COLLAPSE</b></a></span>
</p>

<p>
	<span style="color:#FF0000;"><span style="font-size:18px;"><b>OTHER NOTABLE BOOKS:</b></span></span>
</p>

<p style="margin-left: 40px;">
	<a href="https://www.amazon.com/gp/product/0988872536/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0988872536&amp;linkCode=as2&amp;tag=last023-20&amp;linkId=77feecf8d143022f2571d462c2720392"><strong>The Survival Medicine Handbook: A Guide for When Help is Not on the Way</strong></a>
</p>

<p style="margin-left: 40px;">
	<a href="https://www.amazon.com/gp/product/1496092589/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=1496092589&amp;linkCode=as2&amp;tag=last023-20&amp;linkId=b11e70d5b3e200331850c96f1216af11"><strong>The Prepper's Blueprint: The Step-By-Step Guide To Help You Through Any Disaster</strong></a>
</p>

<p style="margin-left: 40px;">
	<a href="https://www.amazon.com/gp/product/B00BR9VQUG/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=B00BR9VQUG&amp;linkCode=as2&amp;tag=last023-20&amp;linkId=e3d5485312dd8e96c9d1f9cea1d0854f"><strong>Prepper's Home Defense: Security Strategies to Protect Your Family by Any Means Necessary</strong></a>
</p>

<p style="margin-left: 40px;">
	<a href="https://www.amazon.com/gp/product/1478106697/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=1478106697&amp;linkCode=as2&amp;tag=last023-20&amp;linkId=9b4f61088f7d6737c884c8275e9be9d4"><strong>Contact! A Tactical Manual for Post Collapse Survival</strong></a>
</p>

<p style="margin-left: 40px;">
	<strong><a href="https://www.amazon.com/gp/product/1612432735/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=1612432735&amp;linkCode=as2&amp;tag=last023-20&amp;linkId=78e527cab47b9975fb35a36da1bedf4b">Prepper's Long-Term Survival Guide: Food, Shelter, Security, Off-the-Grid Power and More Life-Saving Strategies for Self-Sufficient Living</a></strong>
</p>

<p>
	<a href="http://d08affv89nq5lxcs-9gakh1q92.hop.clickbank.net/?tid=LGS" style="font-size: 16px;"><b>Conquering the Collapse</b></a><b style="font-size: 16px;"> is an extensive guide, covering everything from </b><a href="http://d08affv89nq5lxcs-9gakh1q92.hop.clickbank.net/?tid=LGS" style="font-size: 16px;"><b>why we should prepare, how a collapse may happen</b></a><b style="font-size: 16px;">, what civilization may look like in its aftermath, and what steps you can take to not only prepare ahead of time, but how you’ll survive and thrive during the reconstruction and rebuilding that follows.</b>
</p>

<p style="text-align: center;">
	<iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=last023-20&amp;marketplace=amazon&amp;region=US&amp;placement=0528015516&amp;asins=0528015516&amp;linkId=c17dea132ac0b2674d368b513ca7eb19&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" style="width:120px;height:240px;"></iframe><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=last023-20&amp;marketplace=amazon&amp;region=US&amp;placement=B00IUW516I&amp;asins=B00IUW516I&amp;linkId=4a7f711f66052eebaff2e6359c642717&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" style="width:120px;height:240px;"></iframe><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=last023-20&amp;marketplace=amazon&amp;region=US&amp;placement=B001ID4ZY0&amp;asins=B001ID4ZY0&amp;linkId=9009e53fd09f2acc220720880568a497&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" style="width:120px;height:240px;"></iframe><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=last023-20&amp;marketplace=amazon&amp;region=US&amp;placement=B00S7M6142&amp;asins=B00S7M6142&amp;linkId=b6b20191f174e5bf8c051532145670d5&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" style="width:120px;height:240px;"></iframe><br><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=last023-20&amp;marketplace=amazon&amp;region=US&amp;placement=B00HQ15XKI&amp;asins=B00HQ15XKI&amp;linkId=f4c066e746007f564447978aa6174f9c&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" style="width:120px;height:240px;"></iframe><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=last023-20&amp;marketplace=amazon&amp;region=US&amp;placement=1496092589&amp;asins=1496092589&amp;linkId=dc97357a3957c1a38d03971216e9f0a7&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" style="width:120px;height:240px;"></iframe><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=last023-20&amp;marketplace=amazon&amp;region=US&amp;placement=0988872536&amp;asins=0988872536&amp;linkId=c286bcf582f117c0ca2c9d7c5c0eb5e3&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" style="width:120px;height:240px;"></iframe><iframe frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=last023-20&amp;marketplace=amazon&amp;region=US&amp;placement=B000VX4WM8&amp;asins=B000VX4WM8&amp;linkId=fb405a7d8ffc9410d8f041a67c046d30&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" style="width:120px;height:240px;"></iframe>
</p>

<p style="text-align: center;">
	 
</p>

<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td colspan="2" style="width:175px">
				<span style="color:#FF0000"><span style="font-size:14px"><strong>THE VOICE OF REASON:</strong></span></span>
			</td>
		</tr><tr><td style="width:175px">
				 
			</td>
			<td style="width:175px">
				 
			</td>
		</tr><tr><td style="width:175px">
				<span style="font-size:14px"><strong>Website:</strong></span>
			</td>
			<td style="width:175px">
				<span style="font-size:14px"><a href="https://thelastgreatstand.com" rel="nofollow">https://thelastgreatstand.com</a></span>
			</td>
		</tr><tr><td style="width:175px">
				<span style="font-size:14px"><strong>Facebook:</strong></span>
			</td>
			<td style="width:175px">
				<span style="font-size:14px"><a href="https://www.facebook.com/LastGreatStand" rel="nofollow">https://www.facebook.com/LastGreatStand</a></span>
			</td>
		</tr><tr><td style="width:175px">
				<strong><span style="font-size:14px">Instagram:</span></strong>
			</td>
			<td style="width:175px">
				<span style="font-size:14px"><a href="https://www.instagram.com/thelastgreatstand/" rel="nofollow">https://www.instagram.com/thelastgreatstand/</a></span>
			</td>
		</tr><tr><td style="width:175px">
				<span style="font-size:14px"><strong>Youtube:</strong></span>
			</td>
			<td style="width:175px">
				<span style="font-size:14px"><a href="https://www.youtube.com/c/RightWingConspirator" rel="nofollow">https://www.youtube.com/c/RightWingConspirator</a></span>
			</td>
		</tr><tr><td style="width:175px">
				<span style="font-size:14px"><strong>Google +</strong></span>
			</td>
			<td style="width:175px">
				<span style="font-size:14px"><a href="https://plus.google.com/+Thelastgreatstandconspirator/posts" rel="nofollow">https://plus.google.com/+Thelastgreatstandconspirator/posts</a></span>
			</td>
		</tr><tr><td style="width:175px">
				<span style="font-size:14px"><strong>Twitter</strong></span>
			</td>
			<td style="width:175px">
				<span style="font-size:14px"><a href="https://twitter.com/LastGreatStand" rel="nofollow">https://twitter.com/#!/LastGreatStand</a></span>
			</td>
		</tr><tr><td style="width:175px">
				<span style="font-size:14px"><strong>Seen.Life</strong></span>
			</td>
			<td style="width:175px">
				<span style="font-size:14px"><a href="http://www.seen.life/profile/21900069-voice-of-reason" rel="nofollow">http://www.seen.life/profile/21900069-voice-of-reason</a></span>
			</td>
		</tr><tr><td style="width:175px">
				<span style="font-size:14px"><strong>Minds.com</strong></span>
			</td>
			<td style="width:175px">
				<span style="font-size:14px"><a href="https://www.minds.com/VoiceofReason" rel="nofollow">https://www.minds.com/VoiceofReason</a></span>
			</td>
		</tr><tr><td style="width:175px">
				<span style="font-size:14px"><strong>Grassfire</strong></span>
			</td>
			<td style="width:175px">
				<span style="font-size:14px"><a href="http://grassfire.com/users/voiceofreason/profile/" rel="nofollow">http://grassfire.com/users/voiceofreason/profile/</a></span>
			</td>
		</tr><tr><td style="width:175px">
				<span style="font-size:14px"><strong>Tea Party Community</strong></span>
			</td>
			<td style="width:175px">
				<span style="font-size:14px"><a href="https://www.teapartycommunity.com/profile-151600/" rel="nofollow">https://www.teapartycommunity.com/profile-151600/</a></span>
			</td>
		</tr><tr><td style="width:175px">
				<span style="font-size:14px"><strong>Before It's News:</strong></span>
			</td>
			<td style="width:175px">
				<span style="font-size:14px"><a href="http://beforeitsnews.com/contributor/pages/405/008/stories.html" rel="nofollow">http://beforeitsnews.com/contributor/pages/405/008/stories.html</a></span>
			</td>
		</tr><tr><td style="width:175px">
				<span style="font-size:14px"><strong>Right.IS</strong></span>
			</td>
			<td style="width:175px">
				<span style="font-size:14px"><a href="http://right.is/contributor/pages/351/169/bio.html" rel="nofollow">http://right.is/contributor/pages/351/169/bio.html</a></span>
			</td>
		</tr></tbody></table><p style="text-align:center">
	 
</p>

<p style="text-align:center">
	<span style="font-size:14px"><a href="http://foodforliberty.com/?affiliates=49" rel="nofollow"><strong>PROTECT YOUR FAMILY BEFORE THE CRASH!</strong></a></span>
</p>

<p style="text-align:center">
	<span style="font-size:14px"><a href="http://foodforliberty.com/?affiliates=49" rel="nofollow"><strong>STOCK UP ON FOOD SUPPLIES WHILE THERE IS STILL TIME!</strong></a></span>
</p>

<p style="text-align:center">
	<a href="http://foodforliberty.com/?affiliates=49" rel="attachment wp-att-48249"><img alt="Liberty Food" class="aligncenter size-full wp-image-48249" src="https://thelastgreatstand.com/wp-content/uploads/2016/03/Liberty-Food.jpg" style="height:90px; width:798px" srcset="https://thelastgreatstand.com/wp-content/uploads/2016/03/Liberty-Food.jpg 798w, https://thelastgreatstand.com/wp-content/uploads/2016/03/Liberty-Food-300x34.jpg 300w, https://thelastgreatstand.com/wp-content/uploads/2016/03/Liberty-Food-768x87.jpg 768w" sizes="(max-width: 798px) 100vw, 798px"></a>
</p>

<p style="text-align: center;">
	<a href="https://www.facebook.com/LastGreatStand"><b>FACEBOOK</b></a><b> |</b><a href="https://plus.google.com/u/0/b/100459985565222740781/100459985565222740781/posts"><b> GOOGLE+</b></a><b> | </b><a href="https://twitter.com/LastGreatStand"><b>TWITTER</b></a><b> | </b><a href="https://www.pinterest.com/thelastgreatsta/"><b>PINTEREST</b></a><b> | </b><a href="http://beforeitsnews.com/r2/?url=http://www.stumbleupon.com/stumbler/lastgreatstand/likes"><b>STUMBLE UPON</b></a><b> | </b><b><a href="http://beforeitsnews.com/r2/?url=http://thelastgreatstand.tumblr.com">TUMBLER</a></b>
</p>

<p style="text-align:center">
	<span style="color:#FF0000;"><span style="font-size:16px;"><strong>FREE GUIDE TO ECONOMIC COLLAPSE OR MARTIAL LAW…</strong></span></span>
</p>

<p style="text-align:center">
	<span style="color:#FF0000;"><span style="font-size:16px;"><strong>AT THE OFFICIAL BLOG SITE BELOW!</strong></span></span>
</p>

<p style="text-align:center">
	<a href="https://thelastgreatstand.com/freemartiallawguide/"><img alt="Final1-yellow" class="aligncenter size-full wp-image-50424" src="https://thelastgreatstand.com/wp-content/uploads/2016/05/Final1-yellow.png" style="height:300px; width:300px" srcset="https://thelastgreatstand.com/wp-content/uploads/2016/05/Final1-yellow.png 500w, https://thelastgreatstand.com/wp-content/uploads/2016/05/Final1-yellow-150x150.png 150w, https://thelastgreatstand.com/wp-content/uploads/2016/05/Final1-yellow-300x300.png 300w, https://thelastgreatstand.com/wp-content/uploads/2016/05/Final1-yellow-90x90.png 90w" sizes="(max-width: 500px) 100vw, 500px"></a>
</p>

<p style="text-align:center">
	<span style="font-size:14px"><a href="https://thelastgreatstand.com" rel="nofollow"><strong>WWW.THELASTGREATSTAND.COM</strong></a></span>
</p>

<p style="text-align:center">
	<span style="font-size:14px"><a href="https://www.facebook.com/LastGreatStand" rel="nofollow"><strong>FACEBOOK</strong></a><strong> | <a href="https://plus.google.com/+Thelastgreatstandconspirator/posts" rel="nofollow">GOOGLE+</a> | </strong><a href="https://twitter.com/LastGreatStand" rel="nofollow"><strong>TWITTER</strong></a><strong> | </strong><a href="https://www.pinterest.com/thelastgreatsta/" rel="nofollow"><strong>PINTEREST</strong></a><strong> | </strong><a href="http://beforeitsnews.com/r2/?url=http://www.stumbleupon.com/stumbler/lastgreatstand/likes" rel="nofollow"><strong>STUMBLE UPON</strong></a><strong> | </strong><a href="http://beforeitsnews.com/r2/?url=http://thelastgreatstand.tumblr.com" rel="nofollow"><strong>TUMBLER</strong></a></span>
</p>

<p style="text-align:center">
	<a href="http://foodforliberty.com/?affiliates=49" rel="attachment wp-att-48249"><img alt="Liberty Food" class="aligncenter size-full wp-image-48249" src="https://thelastgreatstand.com/wp-content/uploads/2016/03/Liberty-Food.jpg" style="height:90px; width:798px" srcset="https://thelastgreatstand.com/wp-content/uploads/2016/03/Liberty-Food.jpg 798w, https://thelastgreatstand.com/wp-content/uploads/2016/03/Liberty-Food-300x34.jpg 300w, https://thelastgreatstand.com/wp-content/uploads/2016/03/Liberty-Food-768x87.jpg 768w" sizes="(max-width: 798px) 100vw, 798px"></a>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 1086px; left: 517px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 1086px; left: 517px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 1598px; left: 577px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 1598px; left: 577px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 4028px; left: 473px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 4028px; left: 473px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 4028px; left: 473px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 4028px; left: 473px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 2692px; left: 516px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 2692px; left: 516px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 4016px; left: 492px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; top: 4016px; left: 492px; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>

<p>
	<span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, sans-serif; color: rgb(255, 255, 255); background-image: url(data:image/svg+xml;base64,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); background-color: rgb(189, 8, 28); background-size: 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Save</span>
</p>


<div id="aal_api_data" data-divnumber="8576" data-target="_blank" data-relation="" data-postid="post-61857" data-apikey="ufyvJvXPSx" data-clickbankid="thevoice76" data-clickbankcat="28" data-clickbankgravity="25" data-amazonid="" data-amazoncat="" data-amazonlocal="" data-amazonactive="0" data-clickbankactive="1" data-shareasaleid="" data-shareasaleactive="0" data-cjactive="0" data-ebayactive="0" data-ebayid="" data-bestbuyactive="0" data-bestbuyid="" data-walmartactive="0" data-walmartid="" data-envatoid="" data-envatosite="" data-envatoactive="0" data-aurl="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/" data-notimes="3" data-excludewords="" data-cssclass="" data-apidata=""></div>

		
		<div id="aalcontent_8576"></div> <div class="mailmunch-forms-after-post" style="display: none !important;"></div><div class="shareaholic-canvas" data-app-id="153090" data-app="share_buttons" data-title="Chemical Weapons Explosion In Syria: Another False Flag Attack By The Usual Perps (Video)" data-link="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/" data-summary=""></div><div class="shareaholic-canvas" data-app-id="153097" data-app="recommendations" data-title="Chemical Weapons Explosion In Syria: Another False Flag Attack By The Usual Perps (Video)" data-link="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/" data-summary=""></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-61857" class="share-facebook sd-button share-icon" href="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-61857" class="share-twitter sd-button share-icon" href="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-61857" class="share-google-plus-1 sd-button share-icon" href="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-61857" class="share-pinterest sd-button share-icon" href="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-61857" class="share-linkedin sd-button share-icon" href="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></ul></div></div></div>
<div class="fb-social-plugin fb-send" data-font="verdana" data-colorscheme="dark" data-ref="below-post" data-href="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/"></div>

<div id="jp-relatedposts" class="jp-relatedposts">
	
</div>
						</div>
						
						<!-- categories and tags -->
						<div class="entry-footer clearfix">
																					
							<div class="entry-meta alignleft">
								<div class="categories">Categories : <a href="https://thelastgreatstand.com/category/conspiracies/" rel="category tag">Conspiracies</a>, <a href="https://thelastgreatstand.com/category/current-events/" rel="category tag">Current events</a>, <a href="https://thelastgreatstand.com/category/elections/" rel="category tag">Elections</a>, <a href="https://thelastgreatstand.com/category/foreign-affairs/" rel="category tag">Foreign affairs</a>, <a href="https://thelastgreatstand.com/category/lies-lies-lies/" rel="category tag">Lies, Lies, Lies</a>, <a href="https://thelastgreatstand.com/category/nsa/" rel="category tag">NSA</a>, <a href="https://thelastgreatstand.com/category/terrorism/" rel="category tag">Terrorism</a>, <a href="https://thelastgreatstand.com/category/united-nations/" rel="category tag">United Nations</a>, <a href="https://thelastgreatstand.com/category/war/" rel="category tag">War</a></div>
															</div>
						</div>
					</div>
					<!-- end .post -->
					
												</div>
			
			<!-- Previous/Next page navigation -->
			<div class="loop-footer clearfix">
				<div class="loop-utility alignleft"></div>
				<div class="loop-utility alignright"></div>
			</div>
		</div>
	
</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3 builder-module-sidebar-split builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper"><div class="widget widget-1 widget-top clearfix thela-widget"><div data-id="55115" id="thela-736358840"><p><a href="http://thevoice76.srvvlfrog.hop.clickbank.net/?p=tl&#038;tid=BANNER
"><img src="https://thelastgreatstand.com/wp-content/uploads/2016/09/Lighter.jpg" alt="lighter" width="300" height="250" class="aligncenter size-full wp-image-55116" /></a></p>
</div></div></div><div class="widget-background-wrapper" id="search-5-background-wrapper"><div class="widget widget-2 widget-middle clearfix widget_search" id="search-5"><h4 class="widget-title">Search Site After 1/1/17</h4><form role="search" method="get" id="searchform" action="https://thelastgreatstand.com/">
	<div>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Search" />
	</div>
</form>
</div></div><div class="widget-background-wrapper" id="text-22-background-wrapper"><div class="widget widget-3 widget-middle clearfix widget_text" id="text-22">			<div class="textwidget"><!-- AWeber Web Form Generator 3.0.1 -->
<style type="text/css">
#af-form-1468350164 .af-body .af-textWrap{width:98%;display:block;float:none;}
#af-form-1468350164 .af-body .privacyPolicy{color:#000000;font-size:11px;font-family:Verdana, sans-serif;}
#af-form-1468350164 .af-body a{color:#333333;text-decoration:underline;font-style:normal;font-weight:normal;}
#af-form-1468350164 .af-body input.text, #af-form-1468350164 .af-body textarea{background-color:#FFFFFF;border-color:#676767;border-width:1px;border-style:solid;color:#000000;text-decoration:none;font-style:normal;font-weight:normal;font-size:12px;font-family:Verdana, sans-serif;}
#af-form-1468350164 .af-body input.text:focus, #af-form-1468350164 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;}
#af-form-1468350164 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#333333;text-decoration:none;font-style:normal;font-weight:normal;font-size:12px;font-family:Verdana, sans-serif;}
#af-form-1468350164 .af-body{padding-bottom:0px;padding-top:0px;background-repeat:repeat-x;background-position:inherit;background-image:none;color:#000000;font-size:11px;font-family:Verdana, sans-serif;}
#af-form-1468350164 .af-header{padding-bottom:0px;padding-top:0px;padding-right:10px;padding-left:10px;background-color:#DE0925;background-repeat:repeat-x;background-position:bottom;background-image:url("//forms.aweber.com/images/forms/modern/gray/header.png");border-color:#050505;border-width:5px;border-bottom-style:solid;border-left-style:none;border-right-style:none;border-top-style:none;color:#FFFFFF;font-size:16px;font-family:Verdana, sans-serif;}
#af-form-1468350164 .af-quirksMode .bodyText{padding-top:2px;padding-bottom:2px;}
#af-form-1468350164 .af-quirksMode{padding-right:15px;padding-left:15px;}
#af-form-1468350164 .af-standards .af-element{padding-right:15px;padding-left:15px;}
#af-form-1468350164 .bodyText p{margin:1em 0;}
#af-form-1468350164 .buttonContainer input.submit{background-color:#676767;background-image:url("//forms.aweber.com/images/forms/modern/gray/button.png");color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:14px;font-family:Verdana, sans-serif;}
#af-form-1468350164 .buttonContainer input.submit{width:auto;}
#af-form-1468350164 .buttonContainer{text-align:center;}
#af-form-1468350164 body,#af-form-1468350164 dl,#af-form-1468350164 dt,#af-form-1468350164 dd,#af-form-1468350164 h1,#af-form-1468350164 h2,#af-form-1468350164 h3,#af-form-1468350164 h4,#af-form-1468350164 h5,#af-form-1468350164 h6,#af-form-1468350164 pre,#af-form-1468350164 code,#af-form-1468350164 fieldset,#af-form-1468350164 legend,#af-form-1468350164 blockquote,#af-form-1468350164 th,#af-form-1468350164 td{float:none;color:inherit;position:static;margin:0;padding:0;}
#af-form-1468350164 button,#af-form-1468350164 input,#af-form-1468350164 submit,#af-form-1468350164 textarea,#af-form-1468350164 select,#af-form-1468350164 label,#af-form-1468350164 optgroup,#af-form-1468350164 option{float:none;position:static;margin:0;}
#af-form-1468350164 div{margin:0;}
#af-form-1468350164 fieldset{border:0;}
#af-form-1468350164 form,#af-form-1468350164 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1468350164 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;}
#af-form-1468350164 input,#af-form-1468350164 button,#af-form-1468350164 textarea,#af-form-1468350164 select{font-size:100%;}
#af-form-1468350164 p{color:inherit;}
#af-form-1468350164 select,#af-form-1468350164 label,#af-form-1468350164 optgroup,#af-form-1468350164 option{padding:0;}
#af-form-1468350164 table{border-collapse:collapse;border-spacing:0;}
#af-form-1468350164 ul,#af-form-1468350164 ol{list-style-image:none;list-style-position:outside;list-style-type:disc;padding-left:40px;}
#af-form-1468350164,#af-form-1468350164 .quirksMode{width:100%;max-width:244px;}
#af-form-1468350164.af-quirksMode{overflow-x:hidden;}
#af-form-1468350164{background-color:#EEEEEE;border-color:#000000;border-width:5px;border-style:solid;}
#af-form-1468350164{display:block;}
#af-form-1468350164{overflow:hidden;}
.af-body .af-textWrap{text-align:left;}
.af-body input.image{border:none!important;}
.af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;}
.af-body input.text{width:100%;float:none;padding:2px!important;}
.af-body.af-standards input.submit{padding:4px 12px;}
.af-clear{clear:both;}
.af-element label{text-align:left;display:block;float:left;}
.af-element{padding-bottom:5px;padding-top:5px;}
.af-form-wrapper{text-indent:0;}
.af-form{text-align:left;margin:auto;}
.af-header{margin-bottom:0;margin-top:0;padding:10px;}
.af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;}
.lbl-right .af-element label{text-align:right;}
body {
}
</style>
<form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" >
<div style="display: none;">
<input type="hidden" name="meta_web_form_id" value="1468350164" />
<input type="hidden" name="meta_split_id" value="" />
<input type="hidden" name="listname" value="awlist4440501" />
<input type="hidden" name="redirect" value="https://thelastgreatstand.com/thank-you-2/" id="redirect_4445bb295af30312fec4560d11ec504e" />

<input type="hidden" name="meta_adtracking" value="Top_Right_Post" />
<input type="hidden" name="meta_message" value="1" />
<input type="hidden" name="meta_required" value="name,email" />

<input type="hidden" name="meta_tooltip" value="" />
</div>
<div id="af-form-1468350164" class="af-form"><div id="af-header-1468350164" class="af-header"><div class="bodyText"><p class="form-text" style="margin: 0px; padding: 0px 10px; border: 0px; outline: 0px; font-size: 1.2em; vertical-align: baseline; background-color: transparent; font-weight: bold; text-align: center; line-height: 1.2em; font-family: Helvetica, Arial, sans-serif; color: #043462 !important;"><span style="color: #ffff00; font-size: 24px; font-family: helvetica;">FREE GUIDE </span></p>
<p class="form-text" style="margin: 0px; padding: 0px 10px; border: 0px; outline: 0px; font-size: 1.2em; vertical-align: baseline; background-color: transparent; font-weight: bold; text-align: center; line-height: 1.2em; font-family: Helvetica, Arial, sans-serif; color: #043462 !important;"><span style="color: #ffffff; font-size: 12px; font-family: helvetica;">To Surviving Martial Law or Economic Collaspe <span style="color: #ffff00;">&amp;</span></span></p>
<p class="form-text" style="margin: 0px; padding: 0px 10px; border: 0px; outline: 0px; font-size: 1.2em; vertical-align: baseline; background-color: transparent; font-weight: bold; text-align: center; line-height: 1.2em; font-family: Helvetica, Arial, sans-serif; color: #043462 !important;"><span style="color: #ffffff; font-size: 12px; font-family: helvetica;">Items Everyone should have in a State of Emergency</span></p></div></div>
<div id="af-body-1468350164" class="af-body af-standards">
<div class="af-element">
<label class="previewLabel" for="awf_field-86118739">Name: </label>
<div class="af-textWrap">
<input id="awf_field-86118739" type="text" name="name" class="text" value=""  onfocus=" if (this.value == '') { this.value = ''; }" onblur="if (this.value == '') { this.value='';} " tabindex="500" />
</div>
<div class="af-clear"></div></div>
<div class="af-element">
<label class="previewLabel" for="awf_field-86118740">Email: </label>
<div class="af-textWrap"><input class="text" id="awf_field-86118740" type="text" name="email" value="" tabindex="501" onfocus=" if (this.value == '') { this.value = ''; }" onblur="if (this.value == '') { this.value='';} " />
</div><div class="af-clear"></div>
</div>
<div class="af-element buttonContainer">
<input name="submit" id="af-submit-image-1468350164" type="image" class="image" style="background: none; max-width: 100%;" alt="Submit Form" src="//forms.aweber.com/images/forms/modern/gray/button.png" tabindex="502" />
<div class="af-clear"></div>
</div>
<div class="af-element privacyPolicy" style="text-align: center"><p>We respect your <a title="Privacy Policy" href="https://www.aweber.com/permission.htm" target="_blank" rel="nofollow">email privacy</a></p>
<div class="af-clear"></div>
</div>
<div class="af-element poweredBy" style="text-align: center; font-size: 9px;"><p><a href="https://www.aweber.com" title="AWeber Email Marketing" target="_blank" rel="nofollow">Powered by AWeber Email Marketing</a></p>
<div class="af-clear"></div>
</div>
</div>
</div>
<div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jCxsHMysDIxsLA==" alt="" /></div>
</form>
<script type="text/javascript">
// Special handling for facebook iOS since it cannot open new windows
(function() {
    if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) {
        document.getElementById('af-form-1468350164').parentElement.removeAttribute('target');
    }
})();
</script><script type="text/javascript">
    <!--
    (function() {
        var IE = /*@cc_on!@*/false;
        if (!IE) { return; }
        if (document.compatMode && document.compatMode == 'BackCompat') {
            if (document.getElementById("af-form-1468350164")) {
                document.getElementById("af-form-1468350164").className = 'af-form af-quirksMode';
            }
            if (document.getElementById("af-body-1468350164")) {
                document.getElementById("af-body-1468350164").className = "af-body inline af-quirksMode";
            }
            if (document.getElementById("af-header-1468350164")) {
                document.getElementById("af-header-1468350164").className = "af-header af-quirksMode";
            }
            if (document.getElementById("af-footer-1468350164")) {
                document.getElementById("af-footer-1468350164").className = "af-footer af-quirksMode";
            }
        }
    })();
    -->
</script>

<!-- /AWeber Web Form Generator 3.0.1 --></div>
		</div></div><div class="widget-background-wrapper"><div class="widget widget-4 widget-middle clearfix thela-widget"><h4 class="widget-title">One of the Best &#8220;Truth Sites&#8221; on the Net</h4><div data-id="60732" id="thela-103614812"><p><a href="https://aim4truth.org"><img src="https://thelastgreatstand.com/wp-content/uploads/2017/03/AIM-1.png" alt="" width="250" height="208" class="aligncenter size-full wp-image-60581" /></a></p>
</div></div></div><div class="widget-background-wrapper" id="blog_subscription-4-background-wrapper"><div class="widget widget-5 widget-middle clearfix jetpack_subscription_widget" id="blog_subscription-4"><h4 class="widget-title">Subscribe! Get the latest blog first!</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><div class="widget-background-wrapper"><div class="widget widget-6 widget-middle clearfix thela-widget"><h4 class="widget-title">Get Your Green Tea: www.getthetea.com</h4><div style="text-align: center; " data-id="57217" id="thela-1317246959"><p><a href="https://getthetea.com"><img src="https://thelastgreatstand.com/wp-content/uploads/2016/12/Tea.jpg" alt="tea" width="300" height="243" class="aligncenter size-full wp-image-57216" /></a></p>
</div></div></div><div class="widget-background-wrapper"><div class="widget widget-7 widget-middle clearfix thela-widget"><div data-id="55707" id="thela-1363630439"><p><!--JavaScript Tag // Tag for network 5537: Global Adspace // Website: Thelastgreatstand.com // Page: Thelastgreatstand.com // Placement: Thelastgreatstand-300 (4277939) // created at: Sep 23, 2016 4:31:02 AM--><br />
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtechus.com/addyn/3.0/5537.1/4277939/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtechus.com/adlink/3.0/5537.1/4277939/0/170/ADTECH;loc=300;key=key1+key2+key3+key4;grp=[group]" target="_blank"><img src="https://adserver.adtechus.com/adserv/3.0/5537.1/4277939/0/170/ADTECH;loc=300;key=key1+key2+key3+key4;grp=[group]" border="0" width="300" height="250"></a></noscript><br />
<!-- End of JavaScript Tag --></p>
</div></div></div><div class="widget-background-wrapper"><div class="widget widget-8 widget-middle clearfix thela-widget"><div data-id="55719" id="thela-2048114740"><p><script language='JavaScript1.1'>
	document.write("<sc"+"ript language='JavaScript1.1' src='https://rover.ebay.com/ar/1/711-53200-19255-49/1?campid=5337965065&#038;toolid=711532001925549&#038;customid=&#038;mpt=" + Math.floor(Math.random()*999999999999) + "&#038;adtype=3&#038;size=300x250&#038;mpvc='></sc"+"ript>");
</script><br />
<noscript><br />
	<a href='http://rover.ebay.com/rover/1/711-53200-19255-49/1?campid=5337965065&#038;toolid=711532001925549&#038;customid=&#038;mpvc='><br />
		<img border='0px' src='https://rover.ebay.com/ar/1/711-53200-19255-49/1?campid=5337965065&#038;toolid=711532001925549&#038;customid=&#038;mpt=[CACHEBUSTER]&#038;adtype=1&#038;size=300x250&#038;mpvc=' alt='Click Here'><br />
	</a><br />
</noscript></p>
</div></div></div><div class="widget-background-wrapper" id="text-71-background-wrapper"><div class="widget widget-9 widget-middle clearfix widget_text" id="text-71">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- POSTS: Right Square - 15th Sept -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6273970477863520"
     data-ad-slot="1744988493"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div class="widget-background-wrapper"><div class="widget widget-10 widget-middle clearfix thela-widget"><div data-id="55407" id="thela-1155612490"><p><a href="http://d792cmw588jbm6mlqyolfg32yp.hop.clickbank.net/?tid=BANNER"><img src="https://thelastgreatstand.com/wp-content/uploads/2016/09/Sold-Out.gif" alt="sold-out" width="300" height="250" class="aligncenter size-full wp-image-55408" /></a></p>
</div></div></div><div class="widget-background-wrapper"><div class="widget widget-11 widget-middle clearfix thela-widget"><h4 class="widget-title">75% OFF Tactical Outfitter Survival Gear</h4><div data-id="57196" id="thela-1659219819"><p><a href="http://brtrk.com/?a=480424&#038;c=96672&#038;s1=rightwingconspirator"><img src="https://thelastgreatstand.com/wp-content/uploads/2016/12/PEN-SMALL-LIMITED-75.jpg" alt="pen-small-limited-75" width="300" height="249" class="aligncenter size-full wp-image-57192" /></a></p>
</div></div></div><div class="widget-background-wrapper"><div class="widget widget-12 widget-middle clearfix thela-widget"><div data-id="54956" id="thela-1098762598"><a href="http://thevoice76.familysu.hop.clickbank.net?tid=47-4252439"><img src="https://thelastgreatstand.com/wp-content/uploads/2016/09/Family-Survival.jpg" /></a></div></div></div><div class="widget-background-wrapper"><div class="widget widget-13 widget-middle clearfix thela-widget"><h4 class="widget-title">Sign Up For Dr. Willie&#8217;s Newsletter</h4><div data-id="57650" id="thela-1979711700"><p><a href="http://www.goldenjackass.com/subscribe.html"><img src="https://thelastgreatstand.com/wp-content/uploads/2016/12/Banner-300x250.jpg" alt="" width="300" height="250" class="aligncenter size-full wp-image-57649" /></a></p>
</div></div></div><div class="widget-background-wrapper" id="text-60-background-wrapper"><div class="widget widget-14 widget-bottom clearfix widget_text" id="text-60">			<div class="textwidget"><!-- Composite Start -->
<div id="M151762ScriptRootC72673">
    <div id="M151762PreloadC72673">
        Loading...
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M151762ScriptRootC72673")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht "+"ml><bo "+"dy></bo></ht>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M151762ScriptRootC72673");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=72673;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/t/h/thelastgreatstand.com.72673.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-footer-background-wrapper builder-module-4-background-wrapper builder-module-footer-1-background-wrapper builder-module-bottom-background-wrapper builder-module-last-background-wrapper builder-module-footer-last-background-wrapper builder-module-after-content-background-wrapper footer-alternate-background-wrapper" id="builder-module-566ae0a128226-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-footer-outer-wrapper builder-module-4-outer-wrapper builder-module-footer-1-outer-wrapper builder-module-bottom-outer-wrapper builder-module-last-outer-wrapper builder-module-footer-last-outer-wrapper builder-module-after-content-outer-wrapper footer-alternate-outer-wrapper" id="builder-module-566ae0a128226-outer-wrapper">
<div class="builder-module builder-module-footer builder-module-4 builder-module-footer-1 builder-module-bottom builder-module-last builder-module-footer-last builder-module-after-content footer-alternate clearfix" id="builder-module-566ae0a128226" style="">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1 builder-module-sidebar-split builder-module-sidebar-with-element sidebar left clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-64-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-64">			<div class="textwidget"><img src="https://thelastgreatstand.com/wp-content/uploads/2016/09/layer-0.png" width="200" height="200" /></div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-element builder-module-column-2 clearfix">

<script type="text/javascript" src="https://beforeitsnews.com/widgets/js/widget.js"></script>

	<!-- Begin changes -->
	<div class="alignleft">
		<!--<p><a href="https://thelastgreatstand.com">Home</a> | <a href="https://thelastgreatstand.com/privacy-policy/">Privacy Policy</a> | <a href="https://thelastgreatstand.com/terms-conditions/">Terms &amp; Conditions</a></p>
		<p>2017 - Copyright &copy; All Rights Reserved</p> -->

<h1 class="footer-title"><a href="https://thelastgreatstand.com" data-wpel-link="internal">The Last Great Stand</a></h1>
	</div>
	<!-- End changes -->
	<div class="alignright">
		
	</div>

	<!-- Powered by WPtouch: 4.3.15 --><script>var advads_tracking_ads = [];</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thelastgreatstand.com\/2017\/04\/11\/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video\/":61857};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://thelastgreatstand.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='aal_style-css'  href='https://thelastgreatstand.com/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/uploads/751/882/public/assets/fancybox/714.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/uploads/751/882/public/assets/js/669.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/uploads/751/721/public/assets/js/146.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/thelastgreatstand.com\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/thelastgreatstand.com\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thelastgreatstand.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'50155903',post:'61857',tz:'0',srv:'thelastgreatstand.com'} ]);
	_stq.push([ 'clickTrackerInit', '50155903', '61857' ]);
</script>
<script> var $ = jQuery.noConflict();
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src =  'http://beforeitsnews.com/widgets/js/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

</script>


</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3 builder-module-sidebar-split builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-65-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-65">			<div class="textwidget"><style>

.footer-menu{color:#FFFFFF !important;} 
.footer-menu li{list-style:none; font-size:22px; margin-left:20%;}
.footer-menu a {color:#FFFFFF !important;}

</style>

<ul class="footer-menu">
<li><a href="http://www.TheLastGreatStand.com">Home</a></li>
<li><a href="https://thelastgreatstand.com/watch/">Watch</a></li>
<li><a href="https://thelastgreatstand.com/explore/">Survival Tools</a></li>
<li><a href="https://thelastgreatstand.com/events/">Events</a></li>
<li><a href="https://thelastgreatstand.com/store/">Gift Shop</a></li>
<li><a href="https://thelastgreatstand.com/about/">About</a></li>
</ul></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>


</div>
</div>
</div>


</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thelastgreatstand.com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thelastgreatstand-com/2017/04/11/chemical-weapons-explosion-in-syria-another-false-flag-attack-by-the-usual-perps-video.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Apr 11th, 2017 @ 10:21 pm UTC -->
<!-- Cache File Generated In:       1.48377 seconds -->

<!-- Cache File Expires On:         Apr 18th, 2017 @ 10:21 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Apr 18th, 2017 @ 10:21 pm UTC -->

<!-- Loaded via Cache On:    Apr 11th, 2017 @ 10:29 pm UTC -->
<!-- Loaded via Cache In:    0.17078 seconds -->